• 0
thekiller656

scooter chinois
Branchement starter automatique

Question

Slt a tous,

Soupçonnant le starter manuel d'un keeway matrix 50 de ne pas fonctionner correctement, de plus n'étant pas facile d'accès, je décide pour être tranquille de le changer pour mettre un starter automatique.

Seulement, le problème c'est que je ne suis pas sur de savoir ou brancher ses deux fil.

Sur certain forum il disent de brancher le fil vert/noir sur la résitance fixé au cadre du scoot, et l'autre fil a la batterie (avec cette méthode, certain se plaigne de se retrouver avec la batterie vide en 2/3 jours). donc pas rassurant.

Sur un tutoriel que je viens de voir, si je comprends bien, le starter se branche sur des fil du volant magnétique.

Je voudrais juste une confirmation et une photo de ses fils qui viennent du volant moteur, si quelqu'un arrive a me trouver sa, c'est juste pour être sur de brancher au bon endroit, car j'ai deux fils qui se balade sous la selle, mais je sais pas d'ou ça vient.

Sachant que le starter devrais arrivé demain. 

Merci d'avance.

Partager ce message


Lien vers le message
Partager sur d'autres sites

85 réponses à cette question

  • 0

Photo des 2 fils qui se baladent sur le scoot, serait ce les fils a brancher au starter?

 

img20130210170718.th.jpg

 

Merci d'avance

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ce sont les 2 câbles dans la gaine, le vert/noir et l'autre que l'on ne voit pas comme tu dit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ce sont les 2 câbles dans la gaine, le vert/noir et l'autre que l'on ne voit pas comme tu dit

 

Merci de ta réponse, mais j'ai pas très bien compris.

 

Déja c'est un fil vert/jaune que l'on voit bien, l'autre il est vrai qu'on voit pas la couleur, mais je croit qu'il est noir. (a vérifer)

 

Pourrai tu confirmer que se son bien les fils du starter, stp?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

plutôt oui

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

plutôt oui

Ok ca marche.

 

Je verrai sa demain quand j'aurai le starter. 

 

Merci pour tes réponses.

 

++

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt

 

Bon bin du coup le starter que j'ai commandé n'ai pas le bon, mais avec un peu de chance il ira sur le scoot a ma femme qui je crois a un problème de starter aussi.

 

Donc, j'en ai commandé un autre, cette fois ci se sera le bon, lol.

 

En attendant qu'il arrive, n'y aurai t'il pas un moyen de testé ses fils? pour savoir si c'est bien les bon.

Quelle tension devrai je trouvé au multimètre, 12V? 6V? et ce, juste quand le moteur tourne si j'ai bien compris le fonctionnement.

 

Dites moi si j'me trompe.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ca y'est, nouveau starter reçu, cette fois ci c'est le bon. je l'ai monté, mais, j'ai pas remarqué beaucoup d'amélioration, peut être juste un réglage carburateur, ou autre chose qui na rien a voir avec le starter ou le réglage carburateur. bref, une fois mis en marche, qu'il soit chaud ou froid le ralentit est complétement instable, il passe de 12/13 TPM a 18/19 ou 20 TPM. (je rappel que le construsteur recommande 18 TPM.) j'y arrive pas et sa m'énerve, lol. aidez moi.

voir la vidéo ci dessou, vous comprendrez:

 

http://www.youtube.com/watch?v=Z3wSbXtlywo&feature=youtu.be

 

(je rappel que le construsteur recommande 18 TPM.) j'y arrive pas et sa m'énerve, lol. aidez moi s'il vous plaît.

 

Pour le branchement du starter, donc y'avais sur le scooter, les fil rouge/vert et noir, et sur le starter fil jaune et un jaune/noir (si je me souvient bien).

Donc j'ai brancher selon ma logique, les fils a deux couleurs ensemble, et les fils a une couleur ensemble.

 

voilà.

Modifié par thekiller656

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne pour un coup de pouce?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On ne mets pas le starter pour régler un ralenti a se regle sans, le starter c'est juste pour démarrer, j'ai du mal a voir le rapport entre ton starter et le ralenti instable.... :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Gné? un ralentit se regle moteur chaud, donc le starter n'est plus en fonction.

Quand au ralentit instable, justement, c'est une autre chose.

 

Le scoot a bien démarrer aujourd'hui, mais le ralentit je sais pas j'ai pas eu le temps de laissé le scoot tourner.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

BIG Uuuuuuuup

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Est ce possible q'une prise d'air donne un ralenti instable?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui tout dépends de la prise d'air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui tout dépends de la prise d'air

 

Je pense surtout au collier de fixation de la boîte à air. c'est un collier de m...e (le genre qu'on pince a la main pour déssérer), et se qui me met la puce a l'oreille, c'est que je suis tombé sur un forum ou un gars a un keeway 125cc avec le même problème que moi, même type de collier de fixation.

Il la remplacé par un vrai bon collier, et il a plus de problème.

 

Donc je sais ce qu'il me reste à faire.

 

Tant que j'y suis, comment savoir pour la bougie si il faut un culot long ou un court? car les deux vont.

 

La bougie qui avait dessus est un culot long et avec, le ralenti est stable mais beaucoup trop de mal a démarrer a froid peu importe le réglage carburateur.

Et avec un culot court, sa démarre nikel a chaud comme a froid, mais le ralenti est instable, peu importe le réglage carburateur aussi.

Ce qui me fait douter aussi, c'est que j'ai commandé une bougie sur un site qui vend toute pièce détachée pour keeway, tout y est référencé, et il mon envoyé une bougie a culot court, alors que justement a la base sur le scoot c'est une culot long.

 

Erreur du vendeur? ou erreur de l'ancien proprio?

 

A savoir que je n'ai pas d'accès visuel du trou de bougie sur la culasse. et mon p'tit doigt et trop gros pour y rentré, lol.

 

Une idée?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben avec un petit fil de fer recourbé tu le passe sur le filetage et tu sent si il fait 21mm ou 12mm de profond

mais une culot court dans une culasse culot long normal que sa tourne pas tres rond

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben avec un petit fil de fer recourbé tu le passe sur le filetage et tu sent si il fait 21mm ou 12mm de profond

mais une culot court dans une culasse culot long normal que sa tourne pas tres rond

 

Hey, pas bête du tout le fil de fer recourbé. j'y aurai jamais pensé. merci.

 

Et oui, c'est sur que si s'est pas la bonne bougie... pourtant j'ai bien commandé une culot long ici même:

http://www.zone8.fr/cylindre-culasse-keeway-matrix.htm

 

L'article numéro 3, une bougie BR8HSA. culot long sur la photo, culot court a réception de colis. est c'est bien une BR8HSA.

 

Ah nan mais c'est bon, j'ai compris, il on inversé les photos des bougies, en cliquant sur la bougie BR8HSA on vois marqué que c'est une BR7ES.

 

Est sur celle a culot court, c'est bien marqué BR8HSA.

Pfffff, quel bande de nul. je vais voir pour me la faire échanger.

Modifié par thekiller656

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Hey, pas bête du tout le fil de fer recourbé. j'y aurai jamais pensé. merci.

 

Et oui, c'est sur que si s'est pas la bonne bougie... pourtant j'ai bien commandé une culot long ici même:

http://www.zone8.fr/cylindre-culasse-keeway-matrix.htm

 

L'article numéro 3, une bougie BR8HSA. culot long sur la photo, culot court a réception de colis. est c'est bien une BR8HSA.

 

Ah nan mais c'est bon, j'ai compris, il on inversé les photos des bougies, en cliquant sur la bougie BR8HSA on vois marqué que c'est une BR7ES.

 

Est sur celle a culot court, c'est bien marqué BR8HSA.

Pfffff, quel bande de nul. je vais voir pour me la faire échanger.

Heuuuuuu brhs c'est culot court et sur keeway c'est bien un culot court :rheuuu:

Modifié par thesniper321

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Heuuuuuu brhs c'est culot court et sur keeway c'est bien un culot court :rheuuu:

 

Oh mer.e, t'est sur que c'est culot court? J'ai commandé une culot long hier soir. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oh mer.e, t'est sur que c'est culot court? J'ai commandé une culot long hier soir. 

lool, mais t'as pas vérifié avec le bout de fil de fer avant de commander ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oh mer.e, t'est sur que c'est culot court? J'ai commandé une culot long hier soir. 

J'ai un moteur de keeway donc oui j'en suis sur c'est court sur keeway :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

lool, mais t'as pas vérifié avec le bout de fil de fer avant de commander ??

 

Bah non, je sais plus pourquoi mais hier j'était persuadé que c'était un culot long qu'il fallait. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai un moteur de keeway donc oui j'en suis sur c'est court sur keeway :(

C'est un 50cc ou un 125 ton moteur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai un moteur de keeway donc oui j'en suis sur c'est court sur keeway :(

????????

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter