• 0
Clem_65

mécaboîte
Liquide de refroidissement haut

Question

Bonjour à tous, tout à l'heure j'ai purgé mon système de refroidissement sur mon Derbi (je l'ai acheté d'occase, j'ai roulé plus de 500km et je me suis rendu compte que mon cylindre ne se refroidissait plus du tout malgré que le vase d'expansion était plein) bref je fais la purge je vais rouler tout marche.

Le niveau de liquide est au maxi donc c'est bon.

Je rentre, je l'arrête et 5 minutes le niveau était toujours bon (au maxi) donc niquel.

 

Je repars rouler et en rentrant en l'arrêtant, je remarque 5 minutes après que liquide de refroidissement était super haut dans le vase. Je redémarre je vais rerouler un peu, il redescent un peu en roulant, et en rerentrant en l'arrêtant pareil 5 minutes après le liquide était cette fois-ci pas loin de déborder du vase. J'ai donc retiré le surplus (pour que le niveau soit au maxi) et j'ai rangé la moto.

 

C'est normal où il y a un problème ? Merci de vos réponses :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

22 réponses à cette question

  • 0

Personnelement ca ne met jamais arriver ^^ , mais vu ce que tu decrit, ca doit provenir de ta pompe à eau qui est usee, tu dit que ca une derbi d'occasion, elle a combien de borne juste pour savoir?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personnelement ca ne met jamais arriver ^^ , mais vu ce que tu decrit, ca doit provenir de ta pompe à eau qui est usee, tu dit que ca une derbi d'occasion, elle a combien de borne juste pour savoir?

Bizarre, juste avant ça me l'a pas fait et c'était niquel  :| D'autres avis ?

Sinon je sais pas combien de bornes elle a car le compteur est HS, sûrement dans les 20 000, le haut-moteur a été changé il y a environ 5000 km.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si la pompe serait morte le liquide ne circulerait pas donc le niveau serait constant,mais ce n'est pas impossible,sinon c'est le carlostat qui a rendu l'âme,testes le ;)

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si la pompe serait morte le liquide ne circulerait pas donc le niveau serait constant,mais ce n'est pas impossible,sinon c'est le carlostat qui a rendu l'âme,testes le ;)

 

Surtout que y'a le jet de liquide dans le vase d'expansion donc voilà :) Je fais comment ? Il est situé à quel endroit sur la culasse ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah oui il y a un retour du radiateur qui va au vase,donc normal que le niveau monte,pardonnes mon erreur.

 

Il est en entrée du radiateur ;)

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah oui il y a un retour du radiateur qui va au vase,donc normal que le niveau monte,pardonnes mon erreur.

 

Il est en entrée du radiateur ;)

Pas de soucis tqt, je sais oui :)

Mais il y a un problème alors ou pas ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah testes le c'est le seul moyen de savoir :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah testes le c'est le seul moyen de savoir :)

Oui mais le calorstat je le teste comment ? Et il est à quel endroit sur la culasse ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je t'ai dis il est à l'entrée du radiateur  :D2

 

Pour le tester tu fais bouillir de l'eau et tu le met dedans,s'il s'ouvre il est bon sinon non ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je t'ai dis il est à l'entrée du radiateur  :D2

 

Pour le tester tu fais bouillir de l'eau et tu le met dedans,s'il s'ouvre il est bon sinon non ;)

Ah m*rde désolé excuse-moi j'avais pas compris ça :/

Sur la durite du bas il est ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Hum je ne sais pas comment le système est fait,mais c'est en sortie de culasse donc après la durite qui sort de la culasse ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Hum je ne sais pas comment le système est fait,mais c'est en sortie de culasse donc après la durite qui sort de la culasse ;)

D'accord merci :)

D'autres avis sinon ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

De rien ;)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt,

 

J'y connais pas grand chose en refroidissement liquide de moto, mais je sais que sur voiture le niveau de LDR se fait moteur froid.

Si tu ouvre a chaud, déjà tu t'en prend plein la tronche, mais cela fait aussi rentré de l'air dans ton circuit. se qui peut faussé ton niveau. par contre cela n'aurai pas pour effet de remonté le niveau mais plutôt de le descendre.

 

Mais bon, je disait sa juste pour le cas ou.  ;)

 

++

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt,

 

J'y connais pas grand chose en refroidissement liquide de moto, mais je sais que sur voiture le niveau de LDR se fait moteur froid.

Si tu ouvre a chaud, déjà tu t'en prend plein la tronche, mais cela fait aussi rentré de l'air dans ton circuit. se qui peut faussé ton niveau. par contre cela n'aurai pas pour effet de remonté le niveau mais plutôt de le descendre.

 

Mais bon, je disait sa juste pour le cas ou.  ;)

 

++

Je sais bien oui qu'il se fait à froid.

J'ai ouvert tout doucement donc ça va, je savais pas que ça faisait rentrer de l'air dans le circuit par contre. 

D'accord merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense que le calorstat comme a dit Starfy est une des possibilites les plus pertinentes, après ta eu des problèmes avec ton faisceau elec? parce que si tu as une mauvaise connection de ta pompe à eau, ca pourrai être ca, mais la je cherche vraiement la petite bete :D, mais ta pompe à eau elle tourne a l'elec ou cest a entrainement mecanique?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense que le calorstat comme a dit Starfy est une des possibilites les plus pertinentes, après ta eu des problèmes avec ton faisceau elec? parce que si tu as une mauvaise connection de ta pompe à eau, ca pourrai être ca, mais la je cherche vraiement la petite bete :D, mais ta pompe à eau elle tourne a l'elec ou cest a entrainement mecanique?

Je crois que sur Derbi les pompes à eau sont à entraînement mécanique (système de pignon sur le vilebrequin) et elle fonctionne car j'ai le petit jet dans le vase d'expansion :)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je crois que sur Derbi les pompes à eau sont à entraînement mécanique (système de pignon sur le vilebrequin) et elle fonctionne car j'ai le petit jet dans le vase d'expansion :)

Ok nikel alors ;). Ta test le calorstat?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok nikel alors ;). Ta test le calorstat?

Non pas encore, il faut virer la culasse et tout non ? Je vais rouler avec cette après-midi, je vais voir si ça s'arrange.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non pas encore, il faut virer la culasse et tout non ? Je vais rouler avec cette après-midi, je vais voir si ça s'arrange.

Non il faut juste débrancher la durite qui vient de la culasse au radiateur à l'entrée du radiateur et tu verras le calorstat,tu le démontes et tu le testes ;)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Problème réglé. Calorstat (d'ailleurs il faut enlever la culasse car il est vissé dessus) enlevé, joint de culasse neuf et bouchon de vase d'expansion neuf. Merci à vous :)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah je pensais qu'il était sur le radiateur comme sur les voitures. De rien ;)

2 membres aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter