• 0
Bombarunner

scooter piaggio - gilera Problème départ et démarrage kit 70 bleu

Question

Bonjour, depuis quelques jours j'ai un gros problème sur mon Runner.

Récemment je l'ai kitté en kit 70 top perf due plus, avec un carburateur de 21, vilebrequin Doppler, roulements renforcés, galets 5,5 et bougie NGK BR9ES !

Je suis encore en rodage, les 100 premiers kilomètres tout allait bien mais la j'ai de plus en plus de problème quand je dois partir en cours...quand j'arrive a démarrer, le scoot tourne un peu et retombe...

Plusieurs fois j'ai essayé de changer la bougie, la faire chauffer, la nettoyer et la remettre mais rien y fait..

Mon starter électrique est désormais inexistant et avec mon mécano on a réussi a en bricoler un mais ça ne suffit pas...

HELP PLEASE!!

Merci beaucoup.

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0

Bah oui mais comment faire..? J'ai installé une sorte de "tirette" pour que j'augmente le début d'essence mais ça fonctionne pas...et ensuite la bougie est souvent mouillée au démarrage...:/

Modifié par Bombarunner

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.