Question

Bonjour voilà j'ai acheté un pot mhr team pour nitro mais je n'arrive pas a mettre le Silentblocs au bout de la vis car au moment de la vis il y à plus de pas de vis donc sa bloque . Merci de votre aide

post-3148-0-70655600-1362310098_thumb.jp

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Salut, même si il n'y as pas de pas de vis essayes de la visser tout en poussant légèrement la vis dans le silentblock ça devrai rentrer 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai essayé aussi mais impossible elle bloque vraiment arriver à la fin des pas de vis :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai même utilisé un étaux et vissé rien à faire ....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben tu n'as plus qu'à repercer légèrement le silentbloc ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En fait voilà ou il bloque , se n'es même pas le caoutchouc qui bloque mais j'ai l'impression que la vis est largement plus grosse après les pas de vis

post-3148-0-35331600-1362313980_thumb.jp

post-3148-0-44031700-1362314062_thumb.jp

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Franchement ne te tracasses pas tu perces si il y à plus le pas de vis c'est pas grave puis-ce que normalement tu vas te reprendre derrière le pot avec un écrou avec cette vis non?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non justement il n'y pas d'écrou :/

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter