• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
djkimi

scooter piaggio - gilera
problème Runner Sp + pot touring

Question

Bonjour tout le monde, j'ai quelque question à vous posez concernant mon runner car je suis pas tres tres mécano .

Tout d'abord mon runner a bientôt 2000km. J'ai mis un pot touring quand j'ai fais les revisions des 1000Km.

Le premier jour, tout allait bien, sauf que depuis quelque temp,  elle fait un bruit tres bizarre quand j accélère ou quand je m'arrête, comme un bruit d'une vis mal visser ou d'une perceuse.  C'a c'est mon premier prebleme. 

Et je trouve que je consomme vraiment beaucoup, J'avais un autre runner avant avec un pot Gp, je consommais moins. (avec le plein de 7L je fais 100km et je suis à sec) 

Et depuis quelque temp, j'ai un voyant rouge qui s allume sur le compteur ainsi que les 2 extremités du compteur température qui clignote. J'ai verifié le niveau du liquide de refroidissement, il en reste encore.

 

Savez vous d'ou vient tout ces problèmes?? Aidez moi s'il vous plaît, Cordialement

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

ta lumiere rouge sur le compteur c'est l'huile ! 

 

pour ta consommation ca depend comment tu roules aussi mais me dit pas que tu roule en faisant attention a ta consommation tous les jours, j y croit pas :p  et 100km c'est déjà pas mal ! 

 

pour le bruit de visse bizarre, c'est a toi de verifier ton scoot et d essayer de trouver ou il manque une visse peut être 

 

voilà a++

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour, non ce n'est pas celui de l huile, c'est l autre. 

Et d'après un ami, ce n'est sûrement pas une vis car le bruit est la seulement quand j'accélère ou quand je ralentis. Il m' a parlé de l'embrayage mais il était pas sur....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne n'a d idée???

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne n'a d idée???

le bruit vient d'ou ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je ne sais pas du tout et j'ai vu que le pot touring commence déjà a rouillé alors que ca fait 800 km que je l'ai 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0