• 0
Enzoarcani

scooter mbk - yamaha
Scooter qui ne démarre pas avec nouveau kit

Question

Yo tout le monde ,

Je vient de monté mon kit 50 polini evo ( minarelli Vertical ) rebranché mon carburateur , changé de clapet ( livré avec le kit ) , refixé mon pot , et changé de bougie ( Br9hs )

Après avoir fait le réglage du squish et tout remonté , j'ai voulu démarré le scoot...

Il ne démarre pas !!!

Symptômes : bougie sèche , tête de piston sec !

Je pensait a un problème carburateur .

Les durite de dépression et essence sont bien branché ;)

Merci pour vos réponses , c'est urgent :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

Pas d'essence qui arrive au cylindre, l'essence ne passe donc pas quelque pars.

Pour voir s'il y a un problème directement interne au carburateur, enlève la boîte à air, met ta main à l'entrée du carburateur pour empêcher l'air de rentrer et essaie de démarrer, si tu as de l'essence sur les doigts, l'essence passe normalement par la carburateur, ça viens donc d'ailleurs.

Vérifie au niveau de l'admission, s'il n'y a pas un éventuel jeu qui ferait que l'air passerait peu (ou pas) par le carburateur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Verifie si ton essence arrive bien au carburateur en aspirant dans le tuyau de la dépression si sa sort du coté essence c'est ok mais des fois une fois brancher l essence ne circule plus dans le carburateur verifie. Et sinon si tu veux le démarrer met de l essence directement dans le cynlindre en enlevant le bougie.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci les gars :)

Il me faudrait quand même d'autres avis , au cas ou :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met de lessence sur ta bougi trampe la dans l'essence et remé la sa devrer démarrer kelke seconde pui s'eteindre . aprer verifi l'allumage ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je viens de régler a l instant le même soucis apree avoire monter un kit 50cc et un carburateur 17.5 impossible de redémarrer le scoot parce que l essece n arrivai pas au carburateur une fois les durites brancher donc reverifie l emplacement de tes durites de dépression et d essence le plus petit teton pour l huile le moyen pour l essence et le plus gros pour la dépression et sur ton robinet tu met l essence en bas et la dépression en haut essaie sa et tien moi au courant ça a marcher pour moi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bon scoot démarrer !

Merci , tout le monde

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quel était le problème ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il fallait mettre de l'essence par la bougie ( un petit peu )

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter