Question

slt j'ai un pote il vend un booster 900 euro tout bcd kite 70 carburateur 28 ect ect  jpence lui  acheter mes le problème cet qui grille les bougie est qui grille les ampoule ded la face avant sa pourrait être quoi psk pas envie de menmerder a changé 200 chose voilà merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

19 réponses à cette question

  • 0

allimage ,bobine , fusible , regulateur de tension , faut tester , mais je pense plus que cest l'allumage , javais le même problème sir mon ancien scoot , cest ce que j'ai fait et ça a plus beuguer mais il grillait pas les ampoules lui ! essaie tout ey si ça va pas change l'allumage en attendant tu peux mettre une bougie a double electrode pour rouler avec (provisoire !)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

psk il le vend 900 tout bcd fouche doppler amortiseuir aleo dopper et tout mes ill le vend 900 psk il a pas envie de se prendre la tete a le reparé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

allumage decalé si tous grille allumage origine si oui voir si il y a la clavette

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il ma dit quil a essayer allumage mvt et otigine marche toujourx pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

car il et mal calé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si il était mal calé le moteur tournerais pas rond. 

 

faudrai dans un premier temps changer le régulateur de tension, et vérifier qu'il soit bien à la masse, et vérifier toutes les masses, celle du cdi etc..

rajoute des masses au pire pour voir

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il ma dit ausssi kil démarre bien est qui roule mes quil pete a un certain régime

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mai la masse o niveau de la batterie sur une vis du bas moteur (fil noir) 

mois c'était sa 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sayer jlui est acheter son booster donc il avais kit 70 carburateur et tout il marchait pas la j'ai mit cylindre dorigine mes j'ai laisser le 28  j'ai changé lallumage et hier je démarre je roule unpe et il cal imposible de démarré cest a ncause du carburateur 28 avec cylindre dorigine non ?

Modifié par anthony66

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sayer jlui est acheter son booster donc il avais kit 70 carburateur et tout il marchait pas la j'ai mis cylindre dorigine mes j'ai laisser le 28  j'ai changé lallumage et hier je démarre je roule unpe et il cal imposible de démarré cest a ncause du carburateur 28 avec cylindre dorigine non ?

oui, met un 17.5 si tu as. avec gicleur de 80 et BAA pour commencer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sayer j'ai mit un carburateur 17.5 avec gicleur 80 et cornet et il rame vraiment et quand jaccélère à fond je relâche laccélérateur et il avance tout seul mes sans vraiment être à fond ou sinon jle démarre jaccélère pas et o bout de 2min il accélère est deccacelere tout seul un pote ma dit c'est le carburateur qui est mort c sa ,,

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sayer j'ai mit un carburateur 17.5 avec gicleur 80 et cornet et il rame vraiment et quand jaccélère à fond je relâche laccélérateur et il avance tout seul mes sans vraiment être à fond ou sinon jle démarre jaccélère pas et o bout de 2min il accélère est deccacelere tout seul un pote ma dit c'est le carburateur qui est mort c sa ,,

serre la vis de richesse à fond et vois si sa le fait toujours (pour tester)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui un pote  a essayer ja la fait toujours

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

giccleur 80 avec cornet ça fait petit, sa tourne plus dans les 90/95 avec un cornet.

et l'aiguille met la au 2eme cran à partir du haut.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je mit connait pas tros c'est sa le problème jsais pas le fair

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

jler ammenez a un pote il ma dit ta une fuite dair donc faut je change clapet pipe carburateur vous pensez que c sa ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si sa prends trop d'air avec un cornet et un gicleur de 80, c'estun peut normal, test un gicleur de 90 déjà

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai essayer le 90 ça fait pareil :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai essayer le 90 ça fait pareil :/

alors 95 ou 100 

moi avec un cornet j'avais un gicleur 110 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter