• 0
nico-xp6

mécaboîte problème passage vitesse

Question

nico-xp6    1

Bonjour a tous,

j'ai une xp6 sm 2010,pot hebo racing sens réglage carburateur,carburateur de 16,kit d'origine ,gicleur de 115 et boîtier cdi débrider.

 

alors mon porbleme c'est que quand j'ai eter chercher mon frere a 10KM de cher moi et bas au retour ou mon frere était sur la moto ,la moto a caller d'un seul coup,j'ai essyer de la redémarrer,c'est après 3 min que j'ai reussi.Quand j'ai commencer a rouler a rouler , à partir de la 4eme,5eme et 6eme vitesse quand jaxelere elle ralentit tte seul et je suis obliger de retrograder pour garder de la vitesse, je comprend pas se quil se passe pouvez vous m'aider??!!

merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
seb160398    40

gicleur de 115 sur carburateur d'origine et juste un pot? Oo 

 

sûrement pre serrage du au suplement de charge au moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bubulle    2 217

gicleur de 115 sur carburateur d'origine et juste un pot? Oo 

 

sûrement pre serrage du au suplement de charge au moteur.

115 c'est normal sur moteur am6, certaines bécanes en am6 montent jusqu'à un gicleur de 140 alors que la moto est full origine juste un pot

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
seb160398    40

XD ses incroyable comme sa bouf ses moteur la fin en même temps carburateur de 12... 

perso si je resterait d'origine je passerait en carburateur SHA ses hyper simple a reglé

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant