• 0
duenopsyko08

scooter mbk - yamaha
nitro qui accélérationère mal et broute

Question

bonjour alors j'ai un nitro kit 50 top perf fonte carburateur 17,5 Dell'Orto embrayage polini variateur doppler 

j'ai un soucie quand je le démarre je suis obliger de mettre ma main sur le carburateur pour qu'il démarre et il roule sans cornet mais il brout et accélère mal mais quand je remet le cornet il cale direct et veut plus démarrer d'ou peut venir mon problème? 

merci de vos réponse pour m'aider 

Partager ce message


Lien vers le message
Partager sur d'autres sites

16 réponses à cette question

  • 0

quel est la taille de ton gicleur?

ton gicleur est beaucoup trop gros, commence par descendre de 15 pts, remet la BAA et ensuite regle la vis de richesse..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton gicleur est beaucoup trop gros, ça m'a fait pareil.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai un gicleur de 120 et j'ai un 86 le 86 sa irait? maintenant il tien le ralentit mais il accélère tout seul à fond ça vient du gicleur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regle tes gicleur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui ça vient forcément de tes gicleurs, tu règles mais 86 peut - être a peine trop petit. Test dans les 90 , 92 et 95 et règle bien ton carburateur !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord merci je ferait sa demain et je vous dirait 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui est mes une boîte à air pour le régler ca sera mieux

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai mis un gicleur de 86 et ça fait toujours pareil il accélère tout seul à fond pour l'arrêter je suis obliger de couper le contact ça peut venir d'ou? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai mis un gicleur de 86 et ça fait toujours pareil il accélère tout seul à fond pour l'arrêter je suis obliger de couper le contact ça peut venir d'ou? 

le câble de gaz est trop tendu, vérifie sa en regardant la hauteur du boisseau dans le carburateur, il doit être totalement fermé.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sayer ces fait il accélère plus tout seul mais il a un peu de mal au démarrage pour partir mais à fond y'a pas de soucie 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le câble de gaz est trop tendu, vérifie sa en regardant la hauteur du boisseau dans le carburateur, il doit être totalement fermé.

j'ai retiré le coude du câble d'accèl et j'ai mi le clips de l'aiguille au avant dernier du bas ça peut venir de la qu'il a du mal au début? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sayer ces fait il accélère plus tout seul mais il a un peu de mal au démarrage pour partir mais à fond il y a pas de soucie 

si au démarrage il broute, règle la vis de richesse, il est probablement un chouilla trop riche, désserre un peu la richesse, si elle est a 1 tour, tu la met a 2 tours, sinon a 2 tours et demi.

et si sa vas toujours pas pas baisse un peu le gicleur,

effectivement, il est trop riche si tu as mis le clips de l'aiguille trop bas, remet le au 2em cran à partir du haut.

Et si il ne broute pas, c'est les ressorts pas assez dur et les galets un peu trop lourds.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si au démarrage il broute, règle la vis de richesse, il est probablement un chouilla trop riche, désserre un peu la richesse, si elle est a 1 tour, tu la met a 2 tours, sinon a 2 tours et demi.

et si sa vas toujours pas pas baisse un peu le gicleur,

effectivement, il est trop riche si tu as mis le clips de l'aiguille trop bas, remet le au 2em cran à partir du haut.

Et si il ne broute pas, c'est les ressorts pas assez dur et les galets un peu trop lourds.

les ressort se sont les plus dur les noir et je vais faire ce que tu ma dit et je vous redit sa il broute pas au démarrage il mais juste du temps à partir  mais après il part bien 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

les ressort se sont les plus dur les noir et je vais faire ce que tu ma dit et je vous redit sa il broute pas au démarrage il mais juste du temps à partir  mais après il part bien 

alors c'est peut être bien le contraire, la richesse tro dévisser, test aussi la richesse vissé à fond juste pour voir si il part mieux.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors c'est peut être bien le contraire, la richesse tro dévisser, test aussi la richesse vissé à fond juste pour voir si il part mieux.

j'ai vissé à fond il part mieux maintenant! merci des conseil tu ma bien aider :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa veut dire qu'il faut augmenter le gicleur, mais pas beaucoup, 3pts de plus environ

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter