• 0
trekentouch

scooter peugeot
Fusible qui saute et pas d'étincelle

Question

Bonjour, je possede un tkr furious de 2009 et  depuis une semaine j'ai un problème.

Je m'explique: je roulais tranquilement dans les 30 km/h et là il y a eu un trou, j'ai donc accélèrer le scoot et repartis. 100m plus loin, il s'arrête brusquement comme une panne d'essence ( javais fait le plein 2h00 avant ). J'ai donc constaté que des que je metai le contacte, je n'avais ni klaxone, ni clignotants, ni démarrage electrique, j'ai donc démarré au kick, et il a démarrer. J'ai rouler 500 m il c'est éteint de la même facon, et ainsi de suite une dizaine de fois mais après, impossible de démarrer. 2h00 après j'ai redémarrer et fait un tour ( environ 2 km ) et il a marcher nikel, mais il yavais toujours rien quand je metai le contact.. 2 jours après je redémarre au kick et j'ai fait environ 3 km ou il a marcher nikel, mais soudain il a refait pareil, il c'est arrêter et puis j'ai redémarrer puis refait environ 3 km puis il c'est arrêter et ainsi de suite. Ensuite j'ai pensé que c'était peut-être  la bougie, donc un pote m'en a filer une et je l'ai mise. Le scoot a démarrer du premier coup de kick et j'ai fait 10 km  et il roulait comme d'habitude a 70 km/h, aucun trou rien! mais pour rentré ensuite il a refait pareil qu'avant. après tout sa, j'ai changer de fusible car il était griller, et la, quand je mettais le contact tout fonctionnait ( clignotants, démarrage electrique, compeut, klaxone..) mais au bout de 300m en roulant il refait la même chause il s'arrête et là sa refait pareil quand je met le contact il n'y a plus rien , et a chaques fois je change de fusible et ça me refait la même chause et les fusibles sautent.. maintenant il ne démarre plus du tout et j'ai pas d'étincelle a la bougie.

 

J'ai pensé a des fils qui pourrait êtres dénudés, mais avant de tout démonté, j'aurais aimer avoir d'autres hypothèses  sur mon problème :)

 

 PS: je m'excuse du long texte mais je voulais être claire et précis :)

 

Merci d'avance ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

salut :p

 

oui ses sûrement sa tu dois avoir un cour circuit qu'elle que part donc ça fait office de masse et sa s'arrête  :o

 

se qui peut être TRES  embettant j'ai déja eux le cas , tu dois tous démontez tes cache ou même ta tresse électrique si tu es plus 

 

courageux  :ouf: et inspectez tous les files . 

 

maintenant tu n'a pas montez de chose super flux dessus ? ( alarme, sono ... ) ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci pour ta réponse rapide ;)

 

J'ai monté a la place  de l'origine une empoule de 45W, mais ça fait 2 mois et ça a toujours bien marcher. Et un pote l'a fait sur son booser il a du 50W ça fait deux ans qu'il a sa et aucuns problème donc je pense pas que sa puisse venir de sa?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

derien ;)

 

non , sa ne viens pas de sa :) , le seule chose que tu peux avoir avec sa ses une surintensité plus forte . 

 

mes bon fait en prioriter absolue démonte tes caches et met toi a chercher après un fille couper ou dénuder, ou alors même une masse aracher , oxidée ..  ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord  cava être chiant mais je vais le faire ;p

 

et ou se trouves les masses ? ^^ ( je suis  une grosse merde en électrique..)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ses pas une question d'être une grosse merde  :lol:  avec l'aprentisage tu apprendra aussi ne t'inquêttent pas :)

 

les masses sont tous simplement , 

 

si tu vois des cosse en euillet , attacher viser sur ton cadre , celle de ta batterie ( - ) 

 

si tu voit la casse rouiller , tu prend du p600 et tu ponse il doit plus avoir du rouille ou si tu as des cosses tu les changes  8-)

 

voilà a quoi sa ressemble . https://www.google.be/search?hl=fr&q=masse+scooter&ion=1&bav=on.2,or.r_cp.r_qf.&bvm=bv.44158598,d.d2k&biw=1024&bih=654&um=1&ie=UTF-8&tbm=isch&source=og&sa=N&tab=wi&ei=FelOUb__D6PN0QWY1YDwBw#um=1&hl=fr&tbm=isch&sa=1&q=masse++scooter&oq=masse++scooter&gs_l=img.3..0i24.76001.76627.4.76871.3.2.0.1.1.0.64.123.2.2.0...0.0...1c.1.7.img.5sFs4ga9bx0&bav=on.2,or.r_cp.r_qf.&bvm=bv.44158598,d.d2k&fp=a680d30f3a6e0ca7&biw=1024&bih=654&imgrc=5FQcsIZK536Y0M%3A%3BnWrrUZbo3QI80M%3Bhttp%253A%252F%252Fimg142.imageshack.us%252Fimg142%252F9936%252Fimg2992hb6.jpg%3Bhttp%253A%252F%252Fwww.scooter-system.fr%252Fforums%252Ff5%252F45825-fil-masse.html%3B2048%3B1536

 

la petite cosse sur la bobine que le monsieur tien , sa s'apelle  une masse :)

 

bon démontage  :cool:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'acc' j'ai tout compris c'est cool ,je vais voir sa le week-end prochain :)

 

je t'en dirais des nouvelles ;) merci bien!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas de quoi  :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ;)

 

bisarement aujourd'hui jessaie de le démarrer et il a démarrer et quand je metais la contact, tout fonctionnai :o et il roule nikel j'ai fait environ 8 km aujourd'hui il roule nikel alors que j'ai rien toucher depuis mon dernière message ^^

 

Bhah merci quand même au moins si ça me refait la même chause un autre jour je saurais comment faire ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter