• 0
RedSkinS

scooter mbk - yamaha
booster qui ne prend pas les tours

Question

Bonjour tout le monde, donc voilà j'ai un booster spirit MBK de 2008 qui me joue des sienne. Je vous explique mon problème:

 

1) je prend énormément de temps à le démarrer (10 à 15 minutes)

                                       

2)le scooter une fois démarrer s'engorge et cale des que je met à moitie de poigniez

 

3)des que le scooter est chaud il va rouler mais sans prendre c'est tour ( il va accélérer d'un coût et aussi tôt redescendre en vitesse)

 

4)une fois la poigniez dans l'angle il va rester a vitesse constante et se mettre a accélérer d'un coût. 

 

voilà mon problème en sachant que quand je ne suis pas dessus et que j’accélère une fois chaud il marche nickel prend c'est tour correctement.

 

ma configuration est la suivante: kit 50 polini sport fonte, carburateur del'orto 17.5, galet 4.2g malossi, pots giannelli shot v1, variateur et courroie origine.

 

voilà si quelqu'un pourrait m'aider sa serait super, Merci d'avance

Partager ce message


Lien vers le message
Partager sur d'autres sites

21 réponses à cette question

  • 0

t'es réglage carburateur ne doivent pas être bon 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ou prise d'air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton clips de l'aiguille est peut être trop bas, il doit être au 2em cran à partir du haut, et ta vis de richesse est peut être trop dévissé.

tu as un gicleur de combien avec quel filtre à air? tu as une BAC big valve?

regarde la couleur de la bougie aussi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bougie de couleur maron brique gicleur 75 boîte à air origine. Avant il marchait nickel et du jour au lendemain plus rien, ne seraisse pas le vilbroquin ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as testé une autre bougie? elle peut déconner

et nettoyé tous les gicleurs du carburateur, vérifie la masse moteur le câble noir qui vas sur le démarreur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ma bougie est neuve, ou se trouve le câble que tu me parle je ne vois pas lequel c'est. En tous cas merci de vos réponses 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ma bougie est neuve, ou se trouve le câble que tu me parle je ne vois pas lequel c'est. En tous cas merci de vos réponses 

câble noir qui vas sur le démarreur sous le moteur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc j'ai tout vérifier câble noir nickel, gicleur pareil, par contre le clips était pas au bonne endroit donc je les mis au deuxième comme tu ma dit et sa marche un peu mieux mais loin d'être parfait. Comment puis-je régler le carburateur car je n'est pas de long tourne vis et la boîte à air me gène ?? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si la vis de richesse part vers l'avant du scoot, tu y accède par la trappe bougie/pot et un petit tournevis.

il roule comment là ? 

quand tu lève la roue arr et gaz à fond il monte à fond dans les tours sans beuguer?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba la il roule un peu mieux que avant il monte plus vite dans les tour et démarre mieux mai il me fait toujours le coups quand j’accélère poigniez dans l'angles il va se mettre à partir d'un coups et perdre en vitesse ( monte super vite dans les tours et se bloc a 30 40 km/h) pis repart au bout de 25 30 secondes. Quand je lève la roue arrière gaz à fond une vrai balle il monte à fond dans les tours sans problème et sans beuguer 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors ton ressort de poussé est trop mou 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quel ressort mettre alors stp et si vous vouler je peux faire une vidéo pour que vous voyer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quel ressort mettre alors stp et si vous vouler je peux faire une vidéo pour que vous voyer

ba oui fait une vidéo si tu veux, ça peut toujours servir,

tu as quel ressort de poussé actuellement?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ce problème là est réglé? =

 

1) je prend énormément de temps à le démarrer (10 à 15 minutes)


2)le scooter une fois démarrer s'engorge et cale des que je met à moitie de poigniez


3)des que le scooter est chaud il va rouler mais sans prendre c'est tour ( il va accélérer d'un coût et aussi tôt redescendre en vitesse)

 

Et pour te dire, ton pot shot, sur ce genre de cylindre, on peut appeler sa un pot de descente, c'est un pot racing de haut régimes.

pour ton kit, le yas Z aurait été parfait parmis d'autres

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon ressort de poussée est celui d'origine. Les problème 1 est réglé, 2 encore un peu, mais le 3 est toujours la mais il perd de la vitesse et reprend c'est tour un peu après. De toute maniére je fais un vidéo se soir pour vous faire montrer tout sa et je la poste dans la soirée ou demain matin.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il faut déjà mettre un poussé plus dur, un jaune malossi avec ta configuration, ensuite ajuster le poids des galets.

tu devrais aussi baisser ton gicleur de 3 ou 5 pts a mon avis.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai la vidéo mais impossible de la mettre sur le forum car elle est trop grosse si tu veux envoie moi ton email et je te l'envoie sauf si vous avez un moyen de la mettre sur le forum

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

convertir en AVI ou mp4 puis youtub

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah ouais c'est vrais pas bête, je fais sa alors et je vous donne sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et voilà comme prévus la vidéo désoler du retard.

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met un poussé plus dur, des galets un peu plus léger et change ton joint de pot il y a une fuite.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter