• 0
Niniw76

scooter mbk - yamaha
Mon nitro ne dépasse pas les ving kilometreur

Question

Bonjour à tous,

Je rouler sur une zone industrielle, a 90 kilometreur, quand tout a coup ma boîte à air & tombé et c'est casser, j'en n'est racheter une et depuis,

Le scooter s'élance jusqu'à dix kilométreur et ne dépasse pas cette vitesse, defois il part ( 1 coup sur 1000 ) defois non, pourtant le carburateur à été réglé par un magasin et le scooter et tout d'origine sauf un pot de détente HEBO


pouvez-vous me donner des idées ? Je compte déjà regarder le pot voir si il il y a quelques choses de bloquer dedans, mais je ne comprend vraiment pas mon problème

( pour qu'il aille à dix kilometreur je dois l'elancer avec mes pieds en accelerant 017.gif, je comprends vraiment pas le problème il monter a 90 kilometreur avant que la boîte à air tombe )..

Bougie neuve, joue fixe de variateur neuve, galet qui ont environs 3000 4000 kilometre, je ne comprend vraiment pas..

help please

Partager ce message


Lien vers le message
Partager sur d'autres sites

20 réponses à cette question

  • 0

tu as racheté une BAA complète ? avec la mousse neuve? de quelle marque? si c'est une TNT, la mousse est bien plus fine donc prends plus d'air,

essaie avec ton ancienne mousse

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai racheter exactement la même boîte à air que celle qui à cassé, sur ce coup la je ne comprend vraiment pas ..

 

Et quand j'enleve la boîte à air il a un démarrage de fou mais bien entendue il bug a 50 ( car pas de boîte à air je pense )

Modifié par Niniw76

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok ben il faut que tu baisse le gicleur, tu as déjà changé le gicleur quand tu as mis le pot? 

tu as mis quelle taille et d'origine c'était quelle taille?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben quand elle à cassé j'ai rien toucher j'ai racheter la même boîte à air je l'ai remit et depuis il fait sa j'ai essayer deux boîte à air toujours pareil ( il marcher a 90 avant quel casse et je remet la même il bug je suis vraiment dépassé lol )

 

J'ai oublier de préciser que j'ai un carburateur 17.5 Dell'Orto sur un piston segment d'origine réglé par yahama, donc le problème je pense qu'il ne vient pas de là si ?

 

J'ai aussi un doute que ce soit les galets ( que je n'est pas changer depuis 4500 5000 kilometre ) ou le pot ( qu'il y'aille un truc coincé dedans )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui change les galets si tu veux,

mais ton souci vient du réglage carburateur, tu as beau acheter exactement la même BAA, mais la mousse à l'intérieur suffit qu'elle change un peu et hop les réglages ne sont plus bon.

OU alors ton cylindre piston a pris un choc thermique quand ta baa est tombé et du coup les réglages changent aussi.

baisse ton gicleur de 5 pts et refait le réglage de la richesse.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour ce qui & du cylindre, je l'ai changer il y'a deux jours ( xD ) et toujours ce problème

 

Je vais regardé les réglages, mais ce qui me parait bizarre c'est qu'il ne fais pas de signe comme quoi il veux caller ni rien, mais il fais 0 a 10 en  1 minutes, et defois il s'elance à partir de 25 jusqu'à 90 defois il reste bloquer a 10 est ne va pas plus loin

 

Je vais essayer aussi pour le gigleur.

 

 

Merci de tes aides.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est simple si sans la BAA il réagit mieux au départ, c'est qu'il n'y a pas assez d'air qui entre avec la BAA, donc trop d'essence, baisse le gicleur et sa devrai aller mieux

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok, j'essaie sa demain merci, si le problème n'est pas réglé, j'essayerai de mettre une vidéo pour te montrer  un peu plus le problème je vais aussi changer les galets & la boîte à clapet pendant que j'y suis xD

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

As tu d'autres idées sinon à part celà ? que je regarde tout en même temps demain ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non, ça doit être sa.

si sans la BAA sa tourne mieux, sa ne veux pas dire que quelque chose est cassé, mais juste déréglé, donc il n'y a rien d'autre à vérifier.

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je test le gigleur maintenant, sinon je te met une vidéo

 

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Voilà le problème en vidéo,

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour j'ai changer le gigleur, je vais l'essayer je te tient au courant mais il à l air déjà de partir beaucoup mieux ..

 

 

 

EDIT : LE problème A L AIR D être régler. JE VAIS TESTER LE SCOOTER SUR 15 20 KILOMETRE JE TE REDIS

 

MERCI TOM !

Modifié par Niniw76

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour j'ai un autre problème après avoir baisser de 5 le gigleur, il ratatine jusqu'à 20 kilometreur & après il s'élance
comme un bombe que faire?

Mon vibrequin ( doppler + ses joints sont neuf )

configuration : kit 50 conti chr
carburateur 17.5 Dell'Orto gigleur de 85 a la place de 90 ( car il roulé pas du tout en 90 )
variateur polini 3 galet de 4.5 et trois galet de 5
boîte à air ORIGINE
boîte A CLAPET ORIGINE NEUVE
pot hebo racing

embrayage polini

quelqu'un peu m'aidé??

Merci d'avance ...

Modifié par Niniw76

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met un gicleur de 80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et tu penses que démarrage va être mieux ? Et que l'accélération  un peu améliorer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

augmente la dureté des ressorts d'embrayage

met 6 galets de 4.7g

met une poussé jaune

et regle la vis de richesse peut être aussi

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour la dureté des ressort embrayage c'est des rouges je sais pas si c'est bon?

 

Galet ok je vais faire ça

 

Et ressort de poussé il & rouge je le change par un jaune ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour la dureté des ressort embrayage c'est des rouges je sais pas si c'est bon?

 

Galet ok je vais faire ça

 

Et ressort de poussé il & rouge je le change par un jaune ?

ben non, mais puisque tu n'as pas dit la couleur de t'es ressorts......

laisse poussé rouge

les ressorts d'embrayage rouge tu peux encore les tendre avec le réglage ou pas?

sinon pour commencer fait sa=

baisse le gicleur encore et regle la richesse pour qu'il monte en régime des le départ, 

et met les galets aussi..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Normalement oui je peux les tendres

 

Pour les galets je suis entrain actuellement de le faire et pour le gigleur je vais monter un 80 et je vais voir si il y'a du changement sinon je vais voir pour le faire réglé car niveau carburation je m'y connais pas du tout

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter