• 0
sacridupvp

scooter mbk - yamaha Problème - Démarrage scooter booster

Question

Bonjour à tous.

 

Mon problème :

 

Depuis une semaine j'allais au boulot j'étais en stage à Peugeot. Le weekend dernier j'ai appelé un pote car je n'arrivai pas à démarré il m'a dit de débrancher mon starter électrique  je l'ai fait... Il démarrait bien jusqu'à dimanche ou là j'essayai de le démarrer mais aucuns résultats. Je changea alors mon carburateur que je pris par un carburateur Dell'Orto 17,5. Je l'ai acheté neuf, donc je l'ai mis et j'ai bien rebrancher les trois "tuyaux" et le très gros je crois que c'est la pipe ainsi que la boîte à air. J'ai vérifié ma bougie elle fait des étincelles. Je n'ai plus de kick les dents sont cassées donc je démarre ma batterie et la le scooter de démarre pas j'ai essayé pendant longtemps. Il y a de l'essence dans la cuve du carburateur, le boisseau descend bien. Aucuns signes de démarrage je crois que il n'y a même pas d'explosion pour démarrer j'aimerai que l'on m'aide.

.

Formule de politesse :

 

Donc je fais appel à vous membre de ScooterSystem pour venir à moi pour m'offrir votre aide je vous en serais reconnaissant.

 

Merci d'avance,

A bientôt.

 

Cordialement

Sacridupvp.

Partager ce message


Lien à poster
Partager sur d’autres sites

113 réponses à cette question

Messages recommandés

  • 0

tu as fait ton rodage pour le piston ?

tu as retester l autre carburateur que tu avez avant pour voir tu as pas inverser les durite essence/ dépression

essence derriere dépression devant si mes souvenir sont bon pour le branchement des durite

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Démonte t'est clapet déjà, met ta vis de richesse a 1tour 1/2 , et ton ralentie tu augmente par demi tour.

Si il démarre pas, regarde ton cylindre...

Modifié par Nixtus

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Enmène le au garage sa ira plus vite car la ta l'air d'avoir un serieux soucis :O

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ouai apparemment tu me le dis ^^.

Mais je te dis j'ai fais 5500 bornes sans cache et j'avais jamais serré... :'(

Il ne démarre plus depuis mon changement de carburateur et depuis que j'avais

débranché mon starter mais sur mon carburateur 17,5 Dell'Orto ben il y a pas de starter

électrique donc je sais vraiment que faire...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ah ouai j'viens de voir, merci.
Mais je pense tout de même pas avoir serré il y a d'autres raisons pourquoi

je ne démarre pas :'(?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bah a cause de la chauffe les segment se sont fatiguer donc plus asser de compresse ouvre le carter met un tourne vis dans la cloche et pousse

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.