• 0
LoicSPV

scooter peugeot J'ai du mal a me lancer

Question

LoicSPV    59

Bonjour, voici un problème qui m'est arriver depuis quelques semaines.

 

Quand par exemple, je suis au stop ou au feu rouge, quand je redémarre, mon scooter a du mal à partir. Je ne comprend pas pourquoi. Après le scooter part normalement.

 

Le garagiste ma changé mes galets il y a 1 mois, le pot a était décrassé, le carburateur a était réglé aussi.

J'ai mon variateur qui est débridé et le pot d'échappement aussi.

 

PS: Je voudrais augmenté la performance de mon scooter aussi, avec un budget de 50€ :D (le défi d'un ami) Es possible? :p

PS²: Je ne connais pas la couleur de mon ressort de poussé, n'y le poids de mes galets :/

 

Merci.

 

Cdlt, LoïcSPV.

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
Nerx    8

Salut,

il faudrait que tu nous dise ta configuration actuelle pour qu'on puisse t'aider un peu plus :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
LoicSPV    59

Salut,

il faudrait que tu nous dise ta configuration actuelle pour qu'on puisse t'aider un peu plus :)

 

C'est à dire? Je suis vraiment nul en mécanique etc, donc il faut m'expliquer mdr!

 

J'ai un Speedfight 2 LC 

Un pot TNT original débridé

Variateur débridé

Le reste est d'origine

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nerx    8

Je voulais parler de tes modifications au niveau du moteur genre : Kit, Pot, Variateur, Ressorts, etc ...

Donc, ton pot est un pot Moyen / Haut régime, il a donc peu de reprise, ce que je te conseil :

C'est de mettre des ressorts de poussés jaunes (embrayage / poussée)

et si possible de mettre un petit variateur tel que celui ci avec des galets de 4.5gr : http://www.maxiscoot.com/variateur-toxik-peugeot-ludix-trekker.html

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
LoicSPV    59

Je voulais parler de tes modifications au niveau du moteur genre : Kit, Pot, Variateur, Ressorts, etc ...

Donc, ton pot est un pot Moyen / Haut régime, il a donc peu de reprise, ce que je te conseil :

C'est de mettre des ressorts de poussés jaunes (embrayage / poussée)

et si possible de mettre un petit variateur tel que celui ci avec des galets de 4.5gr : http://www.maxiscoot.com/variateur-toxik-peugeot-ludix-trekker.html

 

Que mon conseil tu comme pot?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nerx    8

Pour l'instant dans les pot bas-Régime que j'ai testé, pour moi, le Yasuni Z est un des meilleur après si il est bien réglé et tout, tu auras une très très bonne reprise

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Tiechou    0

J'ai un yamaha neos et j'ai le même pot que toi, moi au démarrage il galère un peu et il  accéléré un grand coup. Galet 4.5 et tous les ressort sont blanc poussé + embrayage. Je monte a 80 par contre niveau consommation >< si j'avais su j'aurais rien toucher.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Roman™    24

Bonjour, voici un problème qui m'est arriver depuis quelques semaines.

 

Quand par exemple, je suis au stop ou au feu rouge, quand je redémarre, mon scooter a du mal à partir. Je ne comprend pas pourquoi. Après le scooter part normalement.

 

Le garagiste ma changé mes galets il y a 1 mois, le pot a était décrassé, le carburateur a était réglé aussi.

J'ai mon variateur qui est débridé et le pot d'échappement aussi.

 

PS: Je voudrais augmenté la performance de mon scooter aussi, avec un budget de 50€ :D (le défi d'un ami) Es possible? :P

PS²: Je ne connais pas la couleur de mon ressort de poussé, n'y le poids de mes galets :/

 

Merci.

 

Cdlt, LoïcSPV.

Moi aussi, c'est quand le frein moteur s'enclenche et après le scooter roule normalement sa broute et accélère à fonds.

Après je sais pas pourquoi sa fais sa

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.