• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Djo75

scooter piaggio - gilera
problème suite au montage d'un pot

Question

Bonsoir, 

 

voilà il y a quelque heure j'ai monter mon pot (YASUNI R) et il a vraiment du mal à partir.

 

On ma dit qu'il falais un ressort de poussée jaune malossi mais j'aimerai avoir plus d'avis 

 

Merci d'avance

Partager ce message


Lien vers le message
Partager sur d'autres sites

24 réponses à cette question

  • 0

Salut,

 

As tu fait les réglages au moins ? Si oui, qu'as tu changé ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as mis des galet plus léger que les origine ? 

 

c les ressort d'embrayage qui faut changer . le poussé tu peux laisser l'origine je pense 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa sent les réglages d'origines !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

As tu fait les réglages au moins ? Si oui, qu'as tu changé ? 

 

+1 les réglages ne sont pas fait à mon avis.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Que les galet

Modifié par Djo75

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Que les galet

 

Quels galets as-tu mis ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Faut changer ressort d embrayage et gicleur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les galet sont des 4.6 gr mais je n'ai pas trouver les ressort d'embrayage sur Maxiscoot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

enfin si mais pas pour runner car j'en ai commander mais il rentrer pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

as-tu une photo des ressorts ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non j'ai commander avec un ami et comme il rentrer pas je lui ai demander de les re-envoyer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est étonnant qu'il ne soit pas compatible !Tu as bien prit les jaunes malossi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mais il ma qu'il rentrer et il a bien essayer 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est surprenant, avec quels outils a-t-il essayé de les mettre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tourne visse 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Faut avoir de la force dans les bras ou une bonne technique pour les mettre ;) la mienne c'est :

- T'accroches un vieux ressort d'embrayage sur une grille genre dans un parking celles qui recouvrent les panneaux "issue de secours" par exemple

- T'accroches une extremité de ton nouveau ressort à ton embrayage, et l'autre à l'extremité du ressort que t'as accroché à la grille

- Avec un mouvement de rotation de sorte à ce que le nouveau ressort s'étire dans la direction du 2ème trou sur l'embrayage, bah ça rentre nickel, ;) Faut juste un peu de force dans les bras 

 

Ou alors tu prends un fil de fer bien costaud mais assez fin et tu l'accroches a un point fixe et l'autre bout a ton ressort en faisant une boucle et ça sera bon, je te donne juste cette technique si t'as pas de fil de fer ;)

Modifié par ZipSP2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tourne visse 

 

Ouais c'est galère comme technique, moi j'ai directement une pince fait exprès pour les mettre. Peut être qu'il n'a pas réussi à les mettre à fond, mais ils sont compatible c'est sur, j'en ai déjà monté de ceux là sur piaggio.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui faut forcer ca rentre c'est juste dur ?

 

 

Ouais c'est galère comme technique, moi j'ai directement une pince fait exprès pour les mettre. Peut être qu'il n'a pas réussi à les mettre à fond, mais ils sont compatible c'est sur, j'en ai déjà monté de ceux là sur piaggio.

 

T'as quoi comme outils Julien ? Tire ressort ? Moi j'y vais à la pince etau et fil audio, mais bon c'est pas toujours le top

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour ma part c'est fil de fer acrocher a un point fixe puis pince et je coupe 

mais c 'est clar que si tu monte pas les jaunes sur yas t 'as un méchant trou au démarrage pourquoi les avoir renvoyer? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça a l'air bien galère a mètre ces petit ressort !

 

Je les ai pas encore renvoyé vue que c'était hier je vais résayer de les mètre cet aprem

 

Donc si je change les ressort et le gicleur il devrais plus bugué ? 

 

Merci d'avance

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a t 'avais pas changé le gicleur ? 

aller galets 4.7 en 19/15.5+

gicleur de 68 sur carburateur débridé +

ressorts jaunes ( c 'est chiant a monter )  tu peux aussi coincer ton embrayage dans un etau met un chiffon et ne  serre pas  au niveau des garnitures puis fil de fer  tu met une partie du ressort tu pose tes pieds sur l' etau et tu tire le fil de fer tu devrais y arriver

fait toi aider c 'est mieux 

 

ca buggera plus 

Modifié par Sylvio

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comme a dit julien oui çà rentre sur de l'origine après les jaune j'ai aussi eu du mal a les monter sur l'embrayage d'origine de mon runner et pareil sur celui d'un pote parce qu'il sont un petit peu trop " serrer " au niveau des " crochet " tu les rélargis un ch'touille et çà rentre tout seul après, perso je fais çà avec un tournevis tout fin c'est tranquille.

Modifié par Mec a meuf

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comme a dit julien oui çà rentre sur de l'origine après les jaune j'ai aussi eu du mal a les monter sur l'embrayage d'origine de mon runner et pareil sur celui d'un pote parce qu'il sont un petit peu trop " serrer " au niveau des " crochet " tu les rélargis un ch'touille et çà rentre tout seul après, perso je fais çà avec un tournevis tout fin c'est tranquille.

j 'ai aretté de foutre les ressorts avec un tournevis le jour ou je m' en suis planté un dans le doig t :pleure:

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0