• 0
Hugodevendée

scooter mbk - yamaha
Problème démarreur electrique

Question

Bonjour, je possède un nitro 2006 et j'ai enlever le coffre pour pouvoir acceder au carburateur et j'ai du tirer sur un fil qui est attaché au coffre et est relié a une sorte de petite boîte noir sur le coté après avoir tout remis j'ai vu que quand j'appuyais sur le démarreur j'entendait un petit bruit electrique au niveau du moteur mais pas de démarrage j'ai essayer au kick mais on dirait que le scoot qcroit que la clé n'ai pas tourné alors que si.

Merci d´avance pour votre aide .

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

QU'est ce qui c'est passé ? un fil s'est dé-brocher ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pense plus a un fil du CDI ou de la bobine, qui serait débranché

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Fils CDI coupé !  :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ou anti parasite enlevé de la bougie lol

quand tu actionne le démarreur, tu entends le démarreur tourner (tu dit bruit électrique mais je vois pas)? il entraîne le moteur ou pas? vérifie le câble noir qui est fixé au démarreur si il est branché des 2 côtés (au démarreur et à la batterie + relais, petit boîtier noir)

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai trouvé c'était le câble CDI qui était acroché a la selle je l'avais débranché pour enlever la selle et oublier de le remettre merci a vous

Partager ce message


Lien vers le message
Partager sur d'autres sites
Invité
Ce sujet est fermé. Aucune nouvelle réponse ne peut être publiée.