Question

Bonjour , alors voilà j'ai un mbk booster naked et j'ai installer un pot bidalot s3r , et il manque de patate ..

Au démarage je dois bien attendre 5s a peu près puis le scooter cri et il part comme une fusée.  :rheuuu:

 

voilà ce que j'ai mis dessus:

 

-Pot bidalot s3r

-Galets 4,7g

-Ressort de poussé blanc

-Ressort d'embrayage vert ( équivalent au blanc^^)

-courroie polini

-Gicleur 70

 

Ps: On m'a dit que le problème venait du gicleur , qu'il été trop gros .. (><)

 

Merci d'avance pour vos réponses.

Cordialement,

Partager ce message


Lien vers le message
Partager sur d'autres sites

54 réponses à cette question

  • 0

oui si il broute au démarrage ça vient du gicleur

tu as augmenté le gicleur de combien quand tu as mis le pot?

mais si il ne broute pas,

il faut mettre des ressort d'embrayage plus dur et 4.5g 

en pointe tu monte combien compteur?

et est ce que tu as laissé la rondelle fine devant le canon du variateur?

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors , oui il y a la rondelle fine devant le canon du variateur.

en pointe je monte a 95km/h pour l'instant ( route pas assez longue  :s  ..)

et enfet quand j'ai fait débrider mon pot d'origine , il m'ont mis un gicleur de 70 et la quand j'ai changer de pot j'ai mis un 76 , j'ai essayer 74 aussi mais toujours pareil , il broute comme tu dis ..

 

Et mon pro m'as dis que le broutage venais de la boîte à air ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors , oui il y a la rondelle fine devant le canon du variateur.

en pointe je monte a 95km/h pour l'instant ( route pas assez longue  :s  ..)

et enfet quand j'ai fait débrider mon pot d'origine , il m'ont mis un gicleur de 70 et la quand j'ai changer de pot j'ai mis un 76 , j'ai essayer 74 aussi mais toujours pareil , il broute comme tu dis ..

 

Et mon pro m'as dis que le broutage venais de la boîte à air ..

remet le gicleur de 70 !

ensuite ressort d'embrayage plus dur et galets 4.5g

sa devrais le faire après.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et je laisse le ressort de poussé blanc ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et je laisse le ressort de poussé blanc ?

oui

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci , beh je vais essayer avec une autre boîte à air d'abord et si c'est pas ça , j’allégerai les galets et je durcirai les ressort ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci , beh je vais essayer avec une autre boîte à air d'abord et si c'est pas ça , j’allégerai les galets et je durcirai les ressort ;)

et remet le gicleur de 70

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il y est ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

test sa =

laisse la BAA à sa place mais déboîte là simplement pour qu'elle soit déboité du carburateur, allume le scoot, donc là il broute au démarrage comme tu dit, on est d'accord, ensuite tu sépare légèrement la bba du carburateur, et voit si il fonctionne mieux au démarrage.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour , alors voilà j'ai un mbk booster naked et j'ai installer un pot bidalot s3r , et il manque de patate ..

Au démarage je dois bien attendre 5s a peu près puis le scooter cri et il part comme une fusée.  :rheuuu:

 

voilà ce que j'ai mis dessus:

 

-Pot bidalot s3r

-Galets 4,7g

-Ressort de poussé blanc

-Ressort d'embrayage vert ( équivalent au blanc^^)

-courroie polini

-Gicleur 70

 

Ps: On m'a dit que le problème venait du gicleur , qu'il été trop gros .. (><)

 

Merci d'avance pour vos réponses.

Cordialement,

Salut je crois voir que tu as mis un coupe-circuit tu pourrais pas m'expliquer ça? j'ai envie de m'en acheter un et j'aimerai savoir si c'est obliger de percer dans ça coque ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut je crois voir que tu as mis un coupe-circuit tu pourrais pas m'expliquer ça? j'ai envie de m'en acheter un et j'aimerai savoir si c'est obliger de percer dans ça coque ?

je comprend pas ce que tu dis .. j'ai pas mis un coupe circuit ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

test sa =

laisse la BAA à sa place mais déboîte là simplement pour qu'elle soit déboité du carburateur, allume le scoot, donc là il broute au démarrage comme tu dit, on est d'accord, ensuite tu sépare légèrement la bba du carburateur, et voit si il fonctionne mieux au démarrage.

je suis désoler mais c'est quoi le BAA ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la boîte à air d'origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah dac , mais si jla déboîte elle tiendra pas ? je comprend pas

mais sinon j'ai une autre boîte à air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah dac , mais si jla déboîte elle tiendra pas ? je comprend pas

mais sinon j'ai une autre boîte à air

lol mais si elle tient, il ne faut pas enlever les 2 vis qui la tient, mais juste la tirer pour la déboîter du carburateur

bref .. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut ton carburateur c&#39;est celuis d origine un 12 gurtner ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut ton carburateur c'est celuis d origine un 12 gurtner ?

oui

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et ta esayer de viser un peu le vis de richese 1/4 de tour par 1/4 de tour et vois si ça va mieux 

Modifié par mikthai

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui j'ai tout fait , j'ai viser à fond puis j'ai fait quart de tour par quart de tour jusqu'à le dévisser complet même , impossible ,  j'arrive pas à trouver le bon réglage enfet ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

remet tout d'origine sur ton carburateur, gicleur surtout 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton pro a mis trop gros, souvent on ne s'en rends pas compte au 1er essais ça a l'air bon,

test un 65 pour voir 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon pro m'a dis de remettre un gicleur 76, il m'a dit c’était le mieux pour un pot avec carburateur origine..

Et de tester avec la nouvelle BAA que j'ai acheter ( il m'a dis que le broutage venait de la boîte à air ^^)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il m'a dis que que si je mettais trop petit , l'essence ne passe pas bien et que le moteur risqué de serrer si je me souviens bien :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il est nouveau chez MBK ? il travaillai chez peugeot avant ? LOOL

j'ai débridé pleins le booster, jamais changé le gicleur et sa tournai très bien,

et mis pleins de pots et la plupart du temps pas eu besoin  d'augmenter le gicleur et sa roulai très bien, défois augmenté un peu mais bon...

quelle BAA tu as acheté?? de quelle marque??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mmm ben d origine c&#39;est 70 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter