• 0
Lucas54

scooter mbk - yamaha
cale au démarrage bizarre

Question

salut a tous, au plus beau week-end, j'ai un problème *.*

 

Je le démarrage comme d'ab, je met le startere, je kick, et j'attend qu'il broute un peu et j'enleve le startere, d'habitude, il continue a se chauffer, je le laisse quelque minute, mais la, quand j'enleve le startere, ont dirais qu'il monte dans les tours, et puis pouf, il cale, et si je met un coup d'accélérateurs sans le startere, il cale direct!

 

Je pensais que c'était un manque d'essence, j'en et remis, la même... j'ai presque plus d'huile, peut être sa? de l'aide s'il vous plaît.. c'est quand j'suis passez de mon cornet, pour remettre ma BAA, j'ai juste changer le gicleurs, j'ai remis celui quand y'avais ma BAA, pouvez vous m'aider? Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

ce n'est pas l'huile.. s'il vous plaît :x

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UP...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vis de richesse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tous ton carburateur est bien réglé? richesse/ralentie?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ma vise de richesse n'as pas changer de réglage depuis que j'avais enlever la BAA pour la premiers fois.. sa peu être sa, vu qu'il faisait froid av... je teste sa demain, par contre la vise de ralentie, je sais pas du tout, comment sa fonctionne, comment la régler .. donc j'ai, JAMAIS toucher a sa.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et j'suis pas sur que c'est la vis de richesse, car sinon, il se démarrerais normal, accélérais normal, et seulement après, il etouffrais ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

soit ton gicleur c'est bouché avec un bout de caupeau de gicleur (avec le tournevis ça arrive de faire des copeaux)

soit ta bougie délire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

problème régler, je pense c'était la chaleurs, j'ai régler ma vise de ralentit, et c'est op! par contre, toujours le problème, il a du mal a démarrer a chaud... je met 2-3 kick sans le contact, après il démarre un peu

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la vis de richesse peut jouer un rôle aussi.

serre la d'un demi tour et test

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors comment sa c'est passé ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est la vis de ralentie, après pour le mal de démarrer je sais pas trop, pour l'instant je continue a kické dans le vide, sa marche bien ^-^

Merci bien pour votre aide :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter