Question

maiz62    1

salut a tous alors voilà aujourd'hui j'ai sorti le scoot de se temp :D et en fait quand je rouler a 45km/h et que je vouler raccélérer y fesait des genres de rupture quand je tourner la poignée à fond pi hop y reparter à fond c'est mon carburateur ? ma richesse ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

31 réponses à cette question

Messages recommandés

  • 0
maiz62    1

celui d'origine, je vais ressérrer un peu la richesse alors lol et gicleur 62 ^^

Modifié par maiz62

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maiz62    1

bon ba j'ai était rouler taleur et j'avait resserrer un peu la richesse a l'aller sa aller tranquille puis ba j'ai éteint mon scoot comme j'ai croiser des potes et le scoot c'est refroidi pendant 1h environ et quand je l'ai rallumer déjà je pouver même pas accélèrer sinon beuuh pi sa caler du coup j'ai du attendre qui chauffe un peu et après parti et 50m après beuuh pi avec des rupture d'air alala la cata j'ai du rouler a 15 km/h pendant 1 min pi hop reparti. c'est pas mon allumage de mort ? la bougie est neuve

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bon ba j'ai était rouler taleur et j'avait resserrer un peu la richesse a l'aller sa aller tranquille puis ba j'ai éteint mon scoot comme j'ai croiser des potes et le scoot c'est refroidi pendant 1h environ et quand je l'ai rallumer déjà je pouver même pas accélèrer sinon beuuh pi sa caler du coup j'ai du attendre qui chauffe un peu et après parti et 50m après beuuh pi avec des rupture d'air alala la cata j'ai du rouler a 15 km/h pendant 1 min pi hop reparti. c'est pas mon allumage de mort ? la bougie est neuve

trop pauvre peut être? test un gicleur +5 pts et de nouveau réglage richesse ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maiz62    1

ma bougie est marron clair oé je vais testé un plus gros j'ai penser a ça aussi j'ai un 68 chez moi je vais essayer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maiz62    1

mais mon aiguille est tous en ba il y a pas de cran pour régler ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maiz62    1

pour le problème a froid c'est résolu c'était a cause de la vis de ralenti trop sérré lol parce que quand il était froid je pouver pas accélérer si j'accélérer il caler (beuuuh)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maiz62    1

bon pour le truc a 45 km/h c résolu merci j'ai mis un gicleur 68 ;). et par contre j'ai un problème quand il est froid je peux pas accélerer sans qu'il cale --' et ça fait un moment que sa dure --' même en jouant avec la richesse ou le ralenti toujours pareil beuh pi sa cale. pour temp tous les joints on était changer. mais je pense a ça quand j'ai démonter la culasse il y avait le joint d'origine vert il fallait l'enlever ou pas ? parce que moi je les enlever 

Modifié par maiz62

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu as enlever le joint de culasse??  donc y en avais plus ou quoi  :rheuuu:

pour ton souci a froid j'aurais dit que ton starter automatique est HS a coup sûr

mais le joint de culasse  :o

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maiz62    1

ba j'ai enlever mais j'ai remis un autre couleur alu la mais le joint d'origine la une sorte d'élastique vert je savais pas si y fallait le laisser lol. et pour mon starter j'y avais penser --' comment on le change ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maiz62    1

oéoé je vois ou c'est ;) a ok ba je vais voir pour un commander un ça se commande sur quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maiz62    1

j'ai que le truc ou il y a le fil a changer ? comme sur la tof de la bécanerie ? ou je doit changer le truc ou il y a les vis aussi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maiz62    1

et quand je suis a mi-régime et que je veux remettre la poignée à fond mon scoot part mais y faut 1 seconde il y a un pti temp de réaction faut je dessérre un peu la richesse ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

et quand je suis a mi-régime et que je veux remettre la poignée à fond mon scoot part mais y faut 1 seconde il y a un pti temp de réaction faut je dessérre un peu la richesse ?

serrer normalement. d'un demi tour

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maiz62    1

ba dans un demi tour ça va être serrer à fond ^^

Modifié par maiz62

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant