• 0
Error.ID

mécaboîte
Amorce du serrage 70 pro race ? Ou autre panne ? :S

Question

Salut à tous, d'abord je tiens à préciser que hier j'ai installé deux radiateurs mais j'avais mal fait les branchement de durite donc la purge c'est mal faite et de ce fait en allant au lycée et en revenant ma moto à surchauffer.

Aujourd'hui j'ai donc refais les branchements et la purge comme il faut grâce à un membre de ce forum que je remercie ;), ma moto chauffais normalement MAIS.. ( car il y a toujours un mais dans les bonnes histoires :( )

.. En essayant de taper une petite pointe, j'arrive en fond de 5eme quand tout d'un coup : beuuuuuh

J'essaie de baisser une vitesse, et de ré accéléré mais non beuuuuuuuuh, jusqu'au moment où elle s'est completement arreté.

Donc j'essaie de redémarrer au kick : rien.

Je laisse un peu refroidir et j'essaie de démarrer à la poussette : elle repart. ( ouf )

En essayant de roulez elle refait des beuuuh donc je me met au point mort et la fais gueuler ( misquine :S ), après ça elle repart niquel et je rentre chez moi tranquillement :)

D'où ça peut bien venir ? Est ce une amorce ou un serrage ? Un problème de carburation ? Une prise d'air ?

Info :

-J'ai un cylindre 70 pro race 3 avec toute la configuration qui suit ( vilebrequin pot embrayage pro race, carburateur 30 que je vais bientôt changer, gicleur 125.. etc ) depuis Aout dernier, donc 8 mois, je roule tout le temps avec, il doit avoir environ 5000-6000 bornes.

-J'ai nettoyer mon carburateur aujourd'hui, mais je n'ai pas verifier les clapets.

-J'ai redémarrer ma moto depuis, mais je n'ai pas oser rouler avec.

Voilà, merci d'avance :)

Modifié par Error.ID

Partager ce message


Lien vers le message
Partager sur d'autres sites

46 réponses à cette question

  • 0

Up s'il vous plaît, je sais que mon texte est long mais c'est pour bien expliquer mon problème.. :S

J'ai besoin de vous sur ce coup :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je crois de plus en plus à ton joint de culasse.. Ta bougie a une belle couleur? Ca serait un problème de clapet tu deviendrais trop riche, pas trop pauvre à en faire arrêter la machine. mais c'est sur à 80% pour l'amorce!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si ta roue arrière a bloqué , alors oui il y a peut être une amorce de serrage

sinon ce n'est peu être pas le cas

 

déjà si ton cylindre pro race à plus 5000 kms , change de segment il doit être usé

 

ensuite verifie tes réglage de carburation

 

démontes ton cylindre pour y jeter un oeil et si il n'a vraiment rien profites-en pour changer le segment

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Joint de culasse j'aurais du liquide qui fuirais par la culasse non ? Une amorce peut être.. mais comment en être sûr ? 

Et si j'ai une prise d'air au clapet, il y a + d'air qui rentre donc je suis trop pauvre ou bien je me trompe ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non ma roue n'a pas bloqué, ma carburation est ok. Je vais démonter là je reviens :) 

J'essaie de faire vite, je lance le chrono ahah :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si t'as cassé un bout de clapet la moto va s'enrichir :) si t'as un joint de clapet HS ou boîte mal fixée là c'est prise d'air donc ça appauvrit! 

 

Pour le joint de culasse il suffit qu'il se dilate qu'à chaud et te fasse couper le moteur c'est fréquent. Tu peux voir l'état de ton joint qu'en démontant la culasse.. Pour voir l'état du piston tu enlevés ton pot et tu regardes la gueule de ton piston par l’échappement  ça m'étonnerais pas que le segment se sois soudé au pistard

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si tes clapets sont mort tu auras une perte de pré-compression et la moitié du mélange qui entrerais dans le bas moteur serais aussi tôt refouler vers le carburateur , se qui donnerais une carburation trop pauvre , mais tu n'aurais sûrement pas redémarré comme çà

 

si ton joint de culasse aurais casser , lorsque le moteur tournerais , tu aurais une fumé blanche /bleu qui sortirait du pot , avec une odeur bizarre et légèrement sucrée

 

pour voir si tu as une amorce , faut démonter le cylindre

Modifié par Nyckeel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça donnerais pas une carburation trop pauvre, mais une carburation totalement déréglée t'aurais pu à la limite démarrer mais pas accélérer elle aurait directement caller.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa dépend l'usure , si l'usure ne viens que de commencé alors la carburation va s'enrichir , si maintenant elle est plus importante alors la carburation vas plutôt s'appauvrir

et il est vrai que si sa moto aurait démarrée , elle aurait calée au premier coups de gaz dans ce cas ci :)

Modifié par Nyckeel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon je viens de démonter le cylindre piston.. CHOKE ! Tout est neuf :O 

Pas une trace, à part le dessus du piston noir, du a la chauffe. 

Les photos arrivent. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Voilà les photos : 

 

- Le piston :

post-16400-0-70624400-1366319679_thumb.j

post-16400-0-97493500-1366319686_thumb.j

post-16400-0-53458300-1366319694_thumb.j

post-16400-0-77238800-1366319703_thumb.j

Le segment n'a pas collé, le piston n'a pas de trace sensible au touché, juste noir sur le dessus dû à la chauffe je pense.

 

- Le cylindre :

post-16400-0-96497900-1366319710_thumb.j

post-16400-0-36653800-1366319719_thumb.j

post-16400-0-12189000-1366319727_thumb.j

Aucune trace :) 

 

- Le plot de culasse : 

post-16400-0-93959200-1366319734_thumb.j

Pas de marque

 

- La culasse : 

post-16400-0-86974100-1366319743_thumb.j

RAS

 

- Photo bonus ahah :p : 

post-16400-0-82789300-1366319752_thumb.j

 

En gros tout est niquel je pense, comment savoir si le segment ne joue plus son rôle ? Et comment savoir si les joints sont morts ?

 

Mais mon problème est ce qu'il pourrait venir du haut moteur ? J'en doute vu l'etat.. Mais dites moi :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour voir si le segment est usé tu peux , mesuré son jeu

tu le rentres dans le cylindre jusqu'à 5mm +- avant le pmh en le poussant avec le piston pour qu'il soit bien droit , et tu vérifie le jeu à la coupe du segment , si il a un jeu de 0,3mm ou + , tu dois le changer

 

et à mon avis tu devrais passer un coup de honoir dans ton cylindre ,car il parait glacé

 

et apparemment ton joints de culasse ne devait rien avoir , car sinon il en resterait des traces sur le haut du piston et de la culasse

 

donc vérifies ton segment et regardes coter carburation

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si je laisse le segment sur le piston je ne peux pas mesurer le jeu ? 

C'est à dire coté carburation ?

Et à quoi on voit qu'il est glacé le cylindre ? 

dernière chose, qu'est ce qu'un honoir ?

En tout cas merci à toi t'as l'air vraiment connaisseur et tes réponses sont rapides et très utiles. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il faut absolument que le segment soit démonté du piston sinon tu ne saurais pas le mesurer

 

regardes , si tes clapets ne sont pas usés comme la dit SystemSR , et vérifies tes réglages

 

ensuite un cylindre dit " glacé " est un cylindre dont les rayure de lubrification d'origine se trouvant sur la chemise du cylindre, n'apparaisse plus

 

un honoir est l'outil qui sert à refaire ces rayures de lubrification , en gros c'est ceci :

http://www.scootfast.net/store/moto/outils/rodoir-a-cylindre-32-89mm.html

Modifié par Nyckeel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok, déjà pour le jeu à la coupe du segment je verrais ça demain car je n'ai pas un jeu de cale sous la main. 

Pareil pour mes clapet, il me faut un embout étoile avec un trou au milieu, je ne l'ai pas la... :S

Si je passe un coup de papier poncer fin ( 400 ou 800 ) c'est un peu comme un honoir ? 

Et est ce que ma panne pourrait venir de ce glacage ? 

Merci encore à toi :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je doute que la panne vienne du glaçage du cylindre , mais un segment usé et la carburation doivent en être la cause à mon avis

 

pour moi il ne faut jamais passer un coup de papier à poncer dans le cylindre , car tu ne fais pas un travail uniforme dedans :non:

 

un honoir est là pour çà , c'est un outil que je trouve très pratique , un peu d'huile dans le cylindre un coup de honoir à basse vitesse et hop le cylindre comme neuf 8-)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok, j'essayerais d'en trouver un chez un pro pres de chez moi alors. 

 

Ma carburation est bonne, enfin elle l'était jusqu'a présent ( Aout 2012 ), je n'y est pas retoucher, à part pour nettoyer le carburateur donc je ne pense pas.. 

 

Demain je vérifie les clapet, peut être que la pipe à craquée aussi.. 

J'ai oublié de préciser que je roule en admi libre donc peut être que mon moteur était habitué à un air humide et frai ( l'hiver ) et que le changement de temps l'a perturbé ahah :p ( il a du caractere ce moteur ^^ ).. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essayes de mettre un filtre à air quand même , et oui il est possible que se soit le fait du changement de temps surtout si tes réglages était bon avec se type de temps

 

et pense à remettre de nouveaux joints et à régler le squish au remontage de ton cylindre ;)

Modifié par Nyckeel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu peux aussi le voir à l'oeil défois si il est bien usé, il est souvent plus usé d'un côté que de l'autre =

post-371-0-93338700-1366322238_thumb.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si je reste en admi libre, avec ce temps il faut que j'enrichisse ou que j'appauvrisse ma carburation ? 

C'est vrai qu'il me faudrait un filtre mais faut que je trouve un manchon de bon diamètre ^^ 

Ouai je vais changer tous les joints et squish 0.8 comme j'avais c'est bon pour un pro race 3 non ? :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu peux aussi le voir à l'oeil défois si il est bien usé, il est souvent plus usé d'un côté que de l'autre =

attachicon.gif85484.JPG

 

oui , exact j'avais oublié que l'on pouvait aussi le vérifier comme ceci ( l'habitude de les vérifier au cales c'est pour çà ^^ )

 

si çà ne se voit pas bien à l'oeil ,il peut toujours vérifier l'épaisseur au vernier

Modifié par Nyckeel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu roules en admission libre depuis un moment ou ?? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A l'oeil ça à l'air bon :) 

Oui je roule en admi libre depuis le debut ( ça fait donc 8 mois ). 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
  • 0

normalement tu devrais enrichir la carburation pour un temps plus chaud

 

pour ton squish je pense qu'il est conseillé entre 0,55mm et 0,60mm

 

quel type de carburateur as-tu ?

Modifié par Nyckeel

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter