• 0

Question

Bonjour , j'ai un problème sur mon booster de 2003 il ne démarre plus , il c'est arrêter d'un seul coup quand je rouler et depuis il ne démarre plus , le moteur n'a pas serrer car lorsque je tourne le variateur il y a de la compression donc je ne sais pas du tous d'où est ce que ça vient :/ 
please 

post-7147-0-89518900-1366635891_thumb.jp

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

Démonte ta culasse voir s'il y a de l'essence qui arrives au moteur et regarde si tu as une bonne éteincelle, elle est bien droite et quelle ne part pas sur le coté ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Avant de tout démonter, met juste de l'essence directement dans le cylindre, si sa ne démarre pas, change de bougie.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Attention au triple poste, tu as donc le même problème que moi, si j'ai des nouvelles je te tiens au courant.

Je penche pour une fuite des joints SPY ou un problème d'allumage, eteincelle en retard ou en avance par rapport au piston.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ta peut être une amorce mais toujours de la compression mais plus assez :)  combien de kms?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant