• 0
tristancien

mécaboîte
Gros trou d'accélération

Question

Bonjour à tous,
J'ai des gros trou d'accélération avec ma 50, tout est d'origine sauf le carburateur dell'orto 17,5 avec gicleur de 83 fraichement monté, mais ces problèmes existaient déjà avant.
Je vous ai fait 2 mini-vidéos pour illustrer mes propos : 

http://www.youtube.com/watch?v=Y0zX5di1Ods
http://www.youtube.com/watch?v=g-9ygMD1OhM

 

Et souvent ces trous d'accélération sont plus long ...


Sur les vidéos, je roule avec une xp6 sans silencieux car je n'arrivais pas à partir ...


Petit détail qui peut aider : j'ai un petit bois à côté de chez moi, énervé j'ai fait du cross dedans ... Aucun problème, la moto était parfaite

Merci d'avance

Partager ce message


Lien vers le message
Partager sur d'autres sites

20 réponses à cette question

  • 0

J'ai touché à la richesse et ralenti, ça aller quasiment parfaitement mais au bout de 300 mètres je me suis arrêté, callé, j'ai poussé elle a démarré mais elle ne pouvait pas accélérer ... La merde
Résultat elle ne démarre même plus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je l'ai redémarré, elle a tenu 6 secondes ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai remarqué que quand je roule ou démarre, mon pot me sert à rien car il y a une fuite des gaz direct au moteur.
Ca peut être une partie de mon problème ?
Et de l'huile coule de l'échappement et du moteur ... Trop de calamine nique mon pot ?
Dois je mêttre un plus gros gicleur, de 83 à 95 par exemple ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton cdi est bien relié au câdre? (le câble noir)

en fait, ça fait sa quand c'est trop riche, mais en gicleur 83 je trouve sa déjà pas énorme, mais vraiment la on dirais bien que c'est trop riche,

faut voir tester avec un 75

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon cdi ? Bah j'sais pas où il se trouve ... Et je vais chercher :)
Tu penses que baisser mon gicleur va arrêter mes problèmes de trou d'accélération ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai trouvé un gicleur de 70 ... Ça passe ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai trouvé un gicleur de 70 ... Ça passe ?

essaie voir, sa vas peut être faire le contraire, donc bweuuuuuuu quand tu gaz à fond.. mais pas sûr.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord, j'ai été voir, problème c'est pas le bon gicleur (pas de vis trop petit) Enfin bref j'en achète un demain (je le prend en 75 et 70) et je vois ce qu'il en est je posterai les résultats certainement vers 19h
En revanche j'ai pas trouvé le cdi, c'est trop le bordel :P

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord, j'ai été voir, problème c'est pas le bon gicleur (pas de vis trop petit) Enfin bref j'en achète un demain (je le prend en 75 et 70) et je vois ce qu'il en est je posterai les résultats certainement vers 19h

En revanche j'ai pas trouvé le cdi, c'est trop le bordel :P

près du radiateur, côté gauche sous le cache normalement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah j'ai regardé mais comme c'est un pote (que je ne vois plus) qui m'avait fait le cablage ... Il a du changer l'endroit et c'est le bordel dans les cables, il s'y retrouvait ... Pas moi :P
Mais tu penses vraiment que ça peut aussi être le cdi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah j'ai regardé mais comme c'est un pote (que je ne vois plus) qui m'avait fait le cablage ... Il a du changer l'endroit et c'est le bordel dans les cables, il s'y retrouvait ... Pas moi :P

Mais tu penses vraiment que ça peut aussi être le cdi ?

non, plutôt du réglage carburateur,

mais la masse cdi c'est juste à vérifier au passage ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah d'accord merci bah je prie pour qu'elle n'est rien ;)
A demain 19h et merci encore :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Aillant eu les gicleurs un peu en retard, je vous dis ce qu'il en est à 19h30

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Résultat: elle démarre à la pousette avec peine, et me fait le problème tout le temps, ça a donc empiré. Je pense donc mettre un gicleur de 92 bonne idée ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon ba vas pour un 92,

les méca réagissent défois bizzarement (genre ça fait le symptôme trop riche alors que non ou le contraire..)

et règle la vas de richesse après avoir changé le gicleur, pour que quand tu lâche et redonne du gaz(au point mort) elle n'a pas de trou et réagit direct..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord merci je te retiens au courant la semaine prochaine (je peux pas aller au concess avant un bout de temps)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai le gicleur je fais les tests et je vous rend mon rapport demain ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Visiblement un problème de bougie par dessus le marché : Avec un pote on a tiré la bécane avec une zafira, elle a rien voulu savoir elle a pas démarré.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter