• 0
Tonysonta

scooter peugeot Speedfight 2 Grosse fumer blanche

Question

Bonjour, tout d'abord je vous remerci des réponses apporter à mon problème, et m'excuse pour les fautes occasionnel.

 

Mon scooter : 

 

Peugeot speedfight 2 année 2009. 

Refroidissement à air

Remonter d'origine

Galet de 6G (alors que d'origine ces du 8g)

Débrider du variateur.

Carburateur dell'orto 12. (ces celui d'origine)

 

Mon problème :

 

Quand je démarre le scooter à froid (sans accéler), il monte dans les tours tout seul asser prononcer, et fini par redescendre aux ralentie soit tout seul après une bonne minute, soit par un coup d'accélérateur que je donne moi même. Ensuite de sa quand je veux partir avec, il me fait une grosse fumer blanche, et broute jusqu'à enfin se lancer.

 

Mon diagnostique :

 

Je pensais à des galets trop léger, et trop usé, car je l'avais monter en galet de 6G, pour mettre un pot Stage6 Pro réplica. Ou alors à un gicleur trop haut. ?

 

 

voilà, mon problème exposer, pour toute question supplémentaire n'hésiter pas. (je fourni des réponses dans les 5min qui suive votre poste)

 

Merci

Cordialement

Tony.

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Salut,

Pour quand tu le démarre et qu'il accélère tout seul c'est normal car je pense qu'il est en starter auto donc le scoot s'accélère car il est au starter. 

tu pence au gicleurs, regarde la couleur de ta bougie et si elle est autour de la couleur café au lait (marron clair) c'est que ton réglage de gicleur est bon, si elle noir ton gicleur est trop gros et si elle est blanche il est trop petit. 

Modifié par guillaume73

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si tu as mis le pot Stage6 pro réplica avec le gicleur d origine tu dois être sûrement trop pauvre si il fume blanc c'est pas bon tu as quoi comme gicleur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'étais en gicleur de 62, avec mon pot Stage6, mais j'ai remis le pot d'origine, et j'ai été chercher un gicleur de 52 (origine), Et des galets de 8G, j'attend désormais mon bloc moteur pour le monter, je vous tien aux courant dans la soirée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant