Question

Spooky    56

bonjour a tous,

 

Alors voilà en fait j'ai un soucis sur mon runner sp ( de 2011 ) hier j'ai été mettre de l'essence, en mettant le plein j'en ai mis a coter et depuis mon voyant d'huile reste constamment allumer quand je roule et les phare ne marche pas ( comme si j'avais que le contact en fait alors que le moteur est bien route ) et quand je met le contact il n'y a rien qui marche le compteur ne s'allume même pas, je n'ai que le démarrage au kick qui marche quoi.

 

Merci a ceux qui prendrons le temps de lire

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0
alex du 59    95

Salut , tu as du inonder ton cdi au le faisceau fait tout bien secher mes si ton cdi est tremper il est peut être hs seche le au pire mes je pense pas que ca ira si il est imbiber depuis hier verifie tout le faisceau a l endroit ou ca as couler peut être simplement le fusible

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Spooky    56

Je vais peut-être poser une question bêtes, mais ou sont les fusible sur runner ? ^^'

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Spooky    56

Je viens d'aller voir et effectivement le fusible était griller, un grand merci a toi alex ! ( Pour l'atteindre c'est horrible il faut passer par le passage de roue arrière, parce qu'il est par en dessous. )

 

Par contre mes clignotant ne clignote pas tu aurait pas une idée ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Spooky    56

Euux ou se trouve-t-elle ? Et comment je pourrait la contrôler ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Spooky    56

Personne n'as une idée d’où se trouve la centrale clignotante sur runner ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dada65    3 114

ils se trouve au nivaux du compteur derrière ton carénage du compteur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Spooky    56

Ah merci j'irais voir çà demain :) et tu a une idée comment on la contrôle ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dada65    3 114

il font quoi des clignotant quand tu a n 'allume un ?  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Spooky    56

Il reste allumé, il ne clignote pas ! Et çà depuis que le fusible a claquer, la centrale a pu claquer aussi nan ? Comme j'ai installer les warning sur le scoot et que a la base elle n'est faite que pour faire clignoter 2 ampoule, la elle en faisais 4 ( de temps en temps )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dada65    3 114

oue cest ta central et change ton regulateur de tension il se trouve devant 

 

jujuy_1130959816_centralecligno140.jpgsa c'est la central 

 

 

 

 

 

et c'est le regulateur de tension regulateur-de-tension-scooter-kymco-50-a

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Spooky    56

Oki merci beaucoup de ton aide, je fais tout çà demain et je te tiens au courant ! Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dada65    3 114

sinon après ta essaiyer de débrancher la batterie et de la rebrancher 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dada65    3 114

Oki merci beaucoup de ton aide, je fais tout çà demain et je te tiens au courant ! Merci

ok de rien 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant