Question

Bonjour, voilà mon problème:

La semaine passer je vais acheter une batterie pour mon booster 2009. Il n'y en avait pas avant.

Je mets la batterie en place, sa démarre à l'électrique au quart de tour.

Trois jours après en revenant du travail, j'arrive chez moi, mais dois directement repartir, je mets la clef dans le barillet, contact et et j'appuie sur le démarreur. Et la le scooter ne veux plus démarrer. Juste la courroie qui tournais mais très lentement. (Je n'ai plus de carter de kick pour l'instant donc courroies apparente). À votre avis que ce passe t'il?

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

batterie faible ou charbon du démarreur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui , batterie hs.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

slt la batterie doit être faible car si tu démarre tout le temp a l'electrique sa pompe bocoup sur la batri,sinon tu peux prendre une toute petite cle BTR et tu met dans la cloche tu lenfonce pas trop et tu pousse ton scoot  je te conseil dant mettre une dans ton coffre car si tu t'arette quelque part et qu'il veut plus démarrer a l'electrique sa sera pratique pour toi

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter