• 0
flo4545

mécaboîte fuite de liquide de refroidissement au joint de culasse help

Question

flo4545    0

bonjour voilà alors cela fait 4 fois que je change mon joint de culasse sur ma drd la dernière fois je les changer j'ai rouler 20 bornes et la moto fesait des acous comme des coupures dallumage , jen net deduit que le liquide aller dans la chambre de combustion j'ai démonter et effectivement du liquide passer alors je les rechange hier puis en la demarant ba je me suis rendu conte que le liquide fuyait par le joint de culasse casiment tout autour du joint j'ai fait rectifier la planeite avant, de la culasse qui et neuve et du cilindre pourier vous m'aider je comprend pas se qui se passe s'il vous plaît :S le joint était neuf et je serre bien ma culasse en croit je suis en type origine carenzi merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
Starfy93    80

J'allais dire que la culasse et le cylindre sont déformés mais bon tu les as fait rectifier. 

 

Ça vient peut être du joint.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
flo4545    0

oui mais ça fait la 4e fois que je le change j'ai esayer les conti les motorforce et la je suis aller cher mon pro il ma donner les joint que tout le monde monte se d'origine mais merci de ta réponse :) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Asp2p    13

c'est un joint en quelle matiere ? caoutchouc ? la culasse tu la serre correcteur ?

si ça fait 4 fois que tu change les joints a mon avis il y a un default de la culasse même si elle a été rectifié ( peut être du boulot mal fait )

car le liquide peut pas passer ailleurs donc joint culasse ou cylindre de foutu

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Starfy93    80

oui mais ça fait la 4e fois que je le change j'ai esayer les conti les motorforce et la je suis aller cher mon pro il ma donner les joint que tout le monde monte se d'origine mais merci de ta réponse :)

Ouais ça a dû être mal rectifier,sinon rechanges le joint et tu complètes avec de la pâte à joint haute température ;)

Modifié par Starfy93

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
flo4545    0

Oui mais même avec mon ancienne culasse qui avant le changement de mon piston avais aucun problème sa fesai la même chose , mais oui je vais verifier la planeite de ma culasse de mon cilindre et rechanger le joint plus mettre de la patte a joint :) mais j'ai limpression q'il y a comme une surpression dans le systeme de refroidissement car même bien serer le liquide sort un petit peut par le durite de la culasse , mais je vais verifier tout sa merci :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Starfy93    80

Oui mais même avec mon ancienne culasse qui avant le changement de mon piston avais aucun problème sa fesai la même chose , mais oui je vais verifier la planeite de ma culasse de mon cilindre et rechanger le joint plus mettre de la patte a joint :) mais j'ai limpression q'il y a comme une surpression dans le systeme de refroidissement car même bien serer le liquide sort un petit peut par le durite de la culasse , mais je vais verifier tout sa merci :)

Hum s'il y aurait une surpression ça serait le vase d'expansion qui prendrait tout dans le gueule ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant