• 0
talak26

scooter peugeot [TKR] Problème allumage urgent

Question

talak26    42

Bonsoir, se matin j'ai démonter mon allumage voir si mon joint spy ne fuillé pas puis j'ai tout remonté et là le scoot ne démarre plus donc je redémonte tout mais tout est en place ! J'ai pas d'étincelle ! Aidez moi s'il vous plaît j'en ai besoin pour aller bosser :(

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0
talak26    42

Je UP car j'ai besoin d'une réponse rapide s'il vous plaît

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
RyDeR_3.i    506

teste un autre CDI ou une autre bobine pour voir

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
talak26    42

tu t orait pas tromper sur un branchement ?

 

Ben j'ai rien débranché donc logiquement y a pas de problèmes de branchement.

 

Trop cher et personne peut m'en prêter.

 

En fait le seul truc c'est que j'ai virer des poussières cramées entre le stator et le rotor, aussi bien c'est sa qui faisait le contact entre les deux -_- fin la je suis désespéré ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
calvindu02    54

slt regarde que tu es bien tout brancher ou que aucun fils ne c'est débrancher regarde ton fils de masse,regarde ton antiparasite au cas ou il aurai bouger et que le fils ne se touche pas bien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
talak26    42

Tu avais de l'étincelle avant de démonter?

 

Oui sa marché niquel !

 

 

Oui je vais tout regarder samedi pour les branchements :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant