• 0
Alex-42300

mécaboîte
Vibration moteur am6 !

Question

Bonjour à tous :) Alors voilà il y a peu j'ai changé mon vilebrequin ainsi que mes roulements sur ma Yamaha DT et quand je l'ai redémarée tout tournais nikel jusqu'au jour où en rentrant chez moi la moto vibrait énormément. D'où cela peut-il venir ? Je précise que elle vibre de plus en plus au fur et à mesure que je monte dans les tours et elle vibre même quand j'accélère au point mort !
Merci d'avance de vos réponses ! :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

ton moteur est bien fixer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui oui , je viens de resserer ceux qui ce sont légerement resseré à cause des vibrations et cela vibre toujours, les vibrations ne m'empêchent pas de rouler mais c'est quand même assez genant ! Des autres avis ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, tout d'abord vérifie tout ce qui est facile à vérifier à savoir tout ce qui pourrai vibrer pour un rien comme pour les attaches du pot par exemple.

 

Mais ton problème laisse penser à un mauvais équilibrage, tu aurai put abîmer l'arbre d'équilibrage ou bien la portée des roulements, j'espère au moins que tu ne t'es pas trompé de roulements ...

 

Mais ce que je pense être l'hypothèse la plus plausible c'est que tu n'as pas recalé l'arbre d'équilibrage.

 

En gros sur ton pignon de vilebrequin tu as une petit point, de même pour le pignon d'équilibrage qui viens se placer accouplé avec le pignon de vilebrequin mais il ne faut pas le placer n'importe comment: il faut le placer en fonction des deux points de ces pignons, tu dois aligner les deux pignons sinon tu sera très mal équilibré donc tu aura des vibrations affreuses ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, tout d'abord vérifie tout ce qui est facile à vérifier à savoir tout ce qui pourrai vibrer pour un rien comme pour les attaches du pot par exemple.

 

Mais ton problème laisse penser à un mauvais équilibrage, tu aurai put abîmer l'arbre d'équilibrage ou bien la portée des roulements, j'espère au moins que tu ne t'es pas trompé de roulements ...

 

Mais ce que je pense être l'hypothèse la plus plausible c'est que tu n'as pas recalé l'arbre d'équilibrage.

 

En gros sur ton pignon de vilebrequin tu as une petit point, de même pour le pignon d'équilibrage qui viens se placer accouplé avec le pignon de vilebrequin mais il ne faut pas le placer n'importe comment: il faut le placer en fonction des deux points de ces pignons, tu dois aligner les deux pignons sinon tu sera très mal équilibré donc tu aura des vibrations affreuses ;)

Ca doit-être ça car je savais pas qu'il fallait faire une manipulation de ce genre. Si j'ai bien compris il y a genre une marque sur le pignon de vilebrequin et une sur le pignon l'arbre d'équilibrage et il faut placé ces deux points côte à côte afin que cela soit équilibré ? (Désolé si je ne m'exprime pas très clairement mais j'y connais pas grand chose en moteur am6). Mais je comprends pas car au départ elle vibrait pas ou alors pas assez pour que je le ressente !

Modifié par Alex-42300

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bubulle a tout dit , ton problème vient de l'arbre que tu n'as pas recaler correctement  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sur le pignon d'arbre d'equilibrage tu as 2 points, et sur celui de sortie de vilebrequin tu en a 1, tu dois placer celui ci entre les 2 autres c'est tout ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ca doit-être ça car je savais pas qu'il fallait faire une manipulation de ce genre. Si j'ai bien compris il y a genre une marque sur le pignon de vilebrequin et une sur le pignon l'arbre d'équilibrage et il faut placé ces deux points côte à côte afin que cela soit équilibré ? (Désolé si je ne m'exprime pas très clairement mais j'y connais pas grand chose en moteur am6). Mais je comprends pas car au départ elle vibrait pas ou alors pas assez pour que je le ressente !

 

C'est ça, les deux points doivent se toucher à un moment, dis comme ça ça à l'air compliqué à comprendre mais quand tu vas démonter tu vas comprendre de suite ^^

 

Tu as de la chance j'ai trouvé une photo sur crazymoto qui illustre très bien ce que j'essayait laborieusement de t'expliquer:

 

post-196-0-94281400-1370983554_thumb.jpg

 

C'est vrai que c'est étrange que au départ ça ne vibrait pas mais bon, si tu n'as pas fait cette manipulation ne te pose pas de question et remets ça en place :)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord je ferais cela, merci beaucoup de votre compréhension du fait que je n'y connaisse vraiment rien et de votre aide ! Merci beaucoup ! :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as changé un vilebrequin donc on ne peux pas dire que tu n'y connais rien sinon tu n'y serai pas arrivé...

 

Bon démontage à toi  :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Avec un ami et l'aide de plusieurs tutoriel ce qui ne m'a pas empeché de galéré quand même ! ;)

Merci ! :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter