• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
made

scooter peugeot
Ludix qui avance tout seul

Question

Bonjour à tous!

Le titre parle de lui mème, mon ludix avance tous seul et je ne sais pas d'ou ça vient alors qu'avant tous allé bien.

 

j'ais baissé le ralentie: rien

j'ais vérifier mes ressort d'embrayage: rien

 

C'est assé embetant parce que à l'arret après une pointe ça a tendance à tiré sur le moteur et si je redonne pas des petits coups de gaz il cale..d'ou ça peut venir?

 

j'attend vos réponses, merci d'avoir lue.

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

tu a regarder le réglage du câble d'accélérateur sous la poignée de gaz?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'es sur qu'il ni a pas un ressort d'embrayage mort ou qui ne s'est pas barrer ? sinon prise d'air au niveau de l'admission aussi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a regarder le réglage du câble d'accélérateur sous la poignée de gaz?

Je vient de vérifier et le boisseau monte et redescend parfaitement en buté sur la vis de ralentie.

 

oui je suis sur, je les ais mème remplacé par des plus durs...

oui ou mème au moteur, il faudrai que je vérifie, c'est vraiment embetant!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça vient de ton embrayagr qui et fatiguer ça me fait exactement sa sur ma dirt ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bizarre si c'est lui parce que les garnitures sont encore bien épaisse (3 bon millimètre).

tu savais d'ou ça venait exactement ou ta carrément changer l'embrayage sans chercher à comprendre?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi je l'ai est pas encors changer parce que je fais pu trop de dirt mais je suis sur que c'"est sa aprer si tu dit qu'il rte reste 3mm .. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde si le gros écrou qui sert ton embrayage s'est pas desserer. Vécu :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut c'est une prise d'air ou ton carburateur qui à laché  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi je l'ai est pas encors changer parce que je fais pu trop de dirt mais je suis sur que c'"est sa aprer si tu dit qu'il rte reste 3mm .. 

 

oui les garnitures sont niquel, mais le problème viendrai peut ètre d'un jeu a cause des ressorts qui laisserai s'entrouvrir les mâchoires le faisant s'accroche a la cloche?

oui il est forcément serré vue que je vient de tout remonter

 

carburateur qui lâche? c'est quoi les signes?

j'avais acheter un carburateur de 19 d'occasion, IMPOSSIBLE A régler, je l'ais donc amener chez un pro qui ma pris 145e de main-d'oeuvre tous ça pour me dire que...le carburateur était mort et que je m'était fait arnaquer, sympas..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

145€ de main d'oeuvre Oo c'est lui qui t'as arnaquer .. 

Bref , oui peut être les ressort t'as un kit dessus ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

145 + 40 le carburateur, 185e dans le vent...!

oui kit 70 T6

Modifié par made

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

uppp, d'autres idées pour l'orgine du problème?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0