• 0
Frenesik1140

scooter mbk - yamaha Mbk Stunt ne démarre plus le soir même

Question

bonjour à tous, voilà je vous explique mon problème :),

en fait voilà après une session stunt pres de chez moi je rentre tout se passe bien, je remonte mon joint de pot d'échappement car je n'en avais plus et la plus rien.. , j'enleve le joint , rien donc à partir de ce moment je vérifie ceci :

 

étincelle : Ok

Clapets : Ok

Pipe : Ok

carburateur : Ok ( je pense ) , je l'ai nétoyer 

Cylindre / Piston : Ok ( joint d'embase presque hs )

 

Mais un ami ma fait remarquer que mon boîtier cdi ( que j'ai oublier de cacher car je roulais sans carénage arrière pour stunt a peut être prit l'eau mais le souci c'est que quand j'injecte un spray dans le carburateur il démarre puis se coupe !

 

Le spray c'est : ' Motor start de Motorex '

 

Pouvez vous m'aider s'il vous plaît ?

Modifié par Frenesik1140

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
Florian-37    0

moi ça me fais pareil sauf que j'ai démarrer j'ai fais 200 mètres sans allez a font et hop plus rien il a caler, plus de jus 

il y a tout essence dans le cylindre et étincelles a la bougie que j'ai changer il y a une demie-heure et il y a un truc chelou quand je me met en code j'ai plus de jus et mes lumières marche que quand je freine... 

et de la fumer blâche sort du cylindre, l'allumage d'origine se cale tout seul nan ? 

Modifié par Florian-37

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
stunto    0

change le cdi et regatde la couleur de la bougie et nettoie ton carburateur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
thestreet    88

ça a pu grillé n'importe quoi d'autre en plus du Cdi 

Test ton allumage, vérifie ton fusible ,change t'a bougie , si dans tous les cas sa continu change le cdi

tu a bien de l'essence a arrivé au carburateur?

Modifié par thestreet

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu n'as pas débranché ton démarreur par hasard? 

sa part de sous le moteur et vas à la batterie (gros câble, un rouge et un noir) le noir est la masse moteur 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant