• 0
Pierre27520

scooter peugeot problème accélération a froid speedfight 2

Question

Pierre27520    0

Bonjour

J'ai un problème avec mon speedfight 2 , quand je le démarre a froid il part normale et au bout de 10 km/h il se met a déconner pendant 500 m ! Et après 500 m il marche normale . Pourquoi ça fait ça ?

Ma confi:

pot Stage6

kit 50 fonte top perf

carburateur d'origine

gicleur 78

 

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
Pierre27520    0

nn mais je laisse chauffer pendant 5 min (je ment sert tous les jours )a chaque fois et rien à faire il déconne tjs !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yann59490    150

Réglage carburateur!

En premier de quelle couleur est ta bougie?

En deuxième ta vis de richesse est désserer de combien de tours?

Et le clips de ton aiguille de carburateur est à quel crant? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Pierre27520    0

alors j'ai regarder , la bougie est marron , la vise de richesse est désserer de 1 tours et je ne sais pas pour pour le clip de l'aiguille , comment faire pour voire le clips de l'aiguille ?

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Pierre27520    0

Et quand  j'accélère il roule normale jusqu'a 10 km/h est la le scoot se met a déconner , j'entends peter dans la boîte à air , la bougie est marron , enfin bref :vener:  si il il y a quelqu'un pour m'aider ça serait sympa !!!

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant