• 0
rocal84

scooter mbk - yamaha
le scooter cale d'un coup , je venais de rajoute 2 bouchons d'huile dans l'essence pour le rodage .

Question

salut 

 

je vous avou je commence a desesperer , alors je change le cylindre piston et bobine d allumage le scooter fais du 20kh je viens de change les galets le scooter fonctionne hyper bien et je rajoute 2 bouchons d'huile dans l essence pour le rodage ( je me demande si jen avais pas déjà mis ) et 500m après il cale d'un coup donc je me demande si sa viens de sa ? et si sa endommager mon cylindre ? autrement il démarre toujours mais des que j'accélère il cale ! je commence a perdre patience aidez moi s'il vous plaît jen ai besoin pour allé au travail . merci d avance

Partager ce message


Lien vers le message
Partager sur d'autres sites

16 réponses à cette question

  • 0

tu n'as plus ta pompe à huile? tu tournes uniquement au mélange?

déjà changes ta bougie, elle n'aime pas recevoir trop d'huile  :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut 

non j'ai toujours pompe a huile et j'ai déjà mis une ancienne bougie et toujours pareil , maintenant est-ce que sa viens de l'huile ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

peut être bien, + d'huile = aussi moins d'essence du coup.

si tu as ta pompe à huile, c'est complètement inutile d'ajouter de l'huile dans l'essence !

on en ajoute pas non plus quand on achète un scoot neuf à roder

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

est-ce que si j'enleve la petite durite d'huile sur le carburateur ces risqué ? je suis abou avec se scoot que des souci !Merci pour vos réponses

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouais en voulant être prudent me voilà dans ....... 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

est-ce que si j'enleve la petite durite d'huile sur le carburateur ces risqué ? je suis abou avec se scoot que des souci !Merci pour vos réponses

 

vide l'essence et remet en 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai vide la moitié du réservoir et jen ais rajouter ces pas suffisant vous pensez? et est-ce que sa abîme mon cylindre ? merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai vide la moitié du réservoir et jen ais rajouter ces pas suffisant vous pensez? et est-ce que sa abîme mon cylindre ? merci

alors c'est bon 

non sa n'abîme rien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok donc vais le laisse tourner lontemps et reesayer ? parce que la sa refais toujours pareil

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors je me motiver, j'ai un peu plus de mal a le démarre mais 2 fois au ralentit je l'ai fait tenir 10min , des que je veux partir il broute,fume et après il cale . j'ai démonte la culasse j'avou il y a plein d'huile dans le cylindre . donc je pense ça doit être sa vous en pensez quoi ? et la faut je vide totalement le réservoir et mettre de l'essence et sa devrait repartir non?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouep sa repartira fait sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cool alors vais l'avoir à la fin ! Mais j'etais plus patient a 16 17 ans , la j'ai pas le temps lol 

merci bonne soirée a vous et a demain pour du positiffffffffffff
j'espere autrement je le jette la lol

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

L'huile reste dans le bas du réservoir du fait qu'elle n'est pas en mouvement. C'est le cas aussi quand tu tourne en mélange c'est conseillé de remuer son scoot avant le premier démarrage. Même sans le vider si quelqu'un peu t'aider à le lever de l'avant ça peut mélanger ton surplus d'huile tout en rajoutant de l'essence dans le réservoir bien sur pour diluer un minimum.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut 

alors j'ai suivi tous vos conseils merci d'ailleurs ,

il a refonctionner pendant une quinzaine de km et il recommence a me le faire moins pke je peux partir une fois sur 3 mais pas lontemps au bout de 3 ou 400 m il cale et j'ai l'impression qu'il faut j'accélère a font pour qu'il parte , du coup j'ai nettoyer la bougie et ecarte un tout petit peu l'electrode il a marcher bien 1km et il commencais a s'etouffer . autrement 15km parfait ! ( j'ai mis du sp98 car autrement c'était du sp95 E10 pas bon on ma dit) 

 

 

 

 

je me demande si il faudrai pas decalaminer la culasse ?? 

ou change la bougie ? ( elle était neuve avant sa ) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nettoie aussi peut être ton carburateur au passage ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

grrrrrr il aura ma peau se scoot lol 

 

vais faire déjà la culasse se soir , le carburateur si sa fonctionne toujours pas ! merci bonne soirée

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter