• 0
Steven25

scooter mbk - yamaha
Mbk Spirit pas d'allumage

Question

Bonsoir a tous . J'ai fait l'acquisition il y a une semaine d'un Spirit 2002 avec un moteur de 2004 . Il n'avais que la bobine d'allumage a changez . Après voir effectuer se changement . J'ai kicker pour le démarrer sans succès . Pas d'étincelle à la bougie . J'ai donc achetez ce matin une bobine d'allumage . Pareil rien a changez . Le cdi est neuf . j'ai un fil marron qui traine a la bobine je be sais pas ou le mettre ( voir photo) http://nsa34.casimages.com/img/2013/06/26/130626070901689238.jpg .Je ne sais pas quoi faire je suis perdus . Merci a lecteur qui m'aideront .

Partager ce message


Lien vers le message
Partager sur d'autres sites

25 réponses à cette question

  • 0

Up s'il vous plaît !!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vu avec quoi sont relier les fils à ta place je commencerai par les souder car les sucres peuvent faire un mauvais contact. Les charbons sont en quel état?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai eu le scooter comme sa , donc je fais comme je peux :/ que veut tu dire par les charbon ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir je relance le sujet : problème electrique réglez maintenant le scooter cale quand j'accélère :( je ne sais d'où sa provien . Voilà le lien d'une vidéo de mon scooter . Merci a ce qui m'aideront

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde si ton carburateur et bien régler et que ton allumage soit bien caler

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouii bien réglez mais j'ai un gicleur de 100 avec un carburateur 17,5 c'est trop gros non ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

uai je pense car moi j'ai un carburateur 21 et un gicleur de 92 change le et tu verra bien et la clavet de ton allumage ces pas mi en travers ou ces barrer?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ma clavet est niquel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

GP de 100 pour un 17,5 me paraît de trop . La tu a accélérer et tu a caler c'est bien sa?

Si oui ton GP et trop gros donc a diminuer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui tous a fait il tien le ralentis j'accélère il cale direct .GP de 100 oui , je me penche pour achetez un 70 .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

achete une boîte ses mieux pour régler . ses 15 euro environ

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Justement j'ai une boîte a air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui donc acheté une boîte de gicleur sa te permettra de le régler . Car si tu pren que le 70 et que tu et pauvre tu vas serrer en peu de temps

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord merci pour vos aides je vous tiens au courant demain :) encore merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Gicler de 70 mis tjr le même problème je baisse encore ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Help please

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu et tout d'origine ?

Vis d'aire et de ralenti sont desserrer de combien de tours? Le gicleur secondaire et un de combien?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je viens a l'instant de testez un gicleur de 58 le 2ème est un 50 je crois . Pas d'amélioration sa m'agace ! Help please

Modifié par Steven25

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Après avoir mis mon gicleur j'ai démontée cylindre , pipe ,carbus , j'ai tous remonter . Maintenant il roule même si il s'engorge encore en fond de poignée il roule , je me suis commandée un gicleur de 52 on verra bien , je vous tien au courant .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde du coté de ton starter, j'avais eu le même souci sur mon carburateur 17,5 quand je l'ai monté, j'avais mal mis le boisseau de starter et il était pas au fond, j'allais même mettre un gicleur 45 si j'avais pas compris que c'était mal monté, maintenant mon moteur est bien réglé et j'ai un gicleur de 74 et tout va pour le mieux :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord je vais regardez sa :) je te remercie :) je te tiens au courant . Bonne journée

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai regardez le câble comme tu ma dis maintenant quand j'allume le starter il va en fond de poignée mais s'éteint au bout d'un moment . Alors que sans le starter il broute help please :,(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Help please

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour 

 

essaie de voir au niveau du flotteur ( en même temps regarde ta boîte a clapets et les lamelles )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir j'ai un souci je n ai pas d étincelle a la bougie est ce que cela peu être la clavette qui fasse que je n ai pas de jus ni d'étincelle ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter