• 0
talak26

scooter peugeot
Bruit métallique & nouveau kit 70cc

Question

Salut à tous, je viens de terminer le rodage de mon kit 70 athena sport. Mon pro vient e me dire que j'avais un petit bruit métallique anormal et m'a dit que sa pouvait venir du fait que le piston tape contre ma culasse. Es - ce possible ou pas ? Sinon d'après vous ou c'est que sa pourrait être ? :/

Partager ce message


Lien vers le message
Partager sur d'autres sites

61 réponses à cette question

  • 0

je doute fort que sa soit soit, tu imagine les dégats si le piston tapé la culasse ? sa ferait bien longtemps que tu aurai tout exploser tu crois pas ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'es sûre ? Je vais quand même vérifier, fin y a quand même un bruit métallique :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bas oui je suis sur , imagine le bruit énorme et les dégats causé si sa taper la culasse, ton piston serait déjà en miette , il vient de ou le bruit du haut moteur ou plutot coter variation ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'après lui haut moteur..mais c'est pas certain. Dis moi tous les endroits possible ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bas les endroits possible ça peut être soit niveau moteur donc partout soit au niveau de la partie cycle aussi , un truc mal serrer ou autre, il faut que tu essaie ton scoot et que tu essaie d'écouter le bruit pour voir a peu prés de ou ça peut venir une fois que tu vois a peux prés ou c'est tu régarde si pas de pièce usé, casser mal serer ect 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça va être dur déjà que j'avais même pas capter le bruit.. déjà demain je démonte le haut moteur voir mais a mon avis y a un soucis avec mon vilebrequin ou autre chose dans le BM.. Faudrai que j'ouvre mon BM pour changer vilebrequin, roulements et spy.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est pas le piston contre la culasse, ça ferait pas un "petit" bruit ^^

Regarde pour un boulon mal serré avant de tout démonter.

 

ps: il marche bien ce kit ? j'ai le même mais je suis en rodage la :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

100% sur que sa vienne de la variation, niveau carter, un truc déplacé et ça fait un jolie bruit métallique

après, c'est clair comme ta dit tu vas démonter et tu vas regarder, parce que ta plus confiance en ton pro qu'au forum, mais crois pas .. Un pro sa prend des sous la ou il peux, tu l'enmene chez lui, hop main d'oeuvres = €€..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

 

ps: il marche bien ce kit ? j'ai le même mais je suis en rodage la :/

 

Je sais pas je suis pas régler là niveau carburateur et variation..

 

 

Oui je vais démonter au moins ça me permettra de voir l'état du kit, si je l'ai pas abîmé :p . Mais tu veux que se soit quoi côté variation..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Rocher de kick du coter de la variation et regarde bien si ta bougie n'est pas desserrer ça me faisait un bruit métallique et c'était la bougie qui était desserrai

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas la bougie. ce que je vais faire c'est enlever le carter de variation pendant que le moteur tourne au moins je verrai si ça vient de là ou pas et je serai un peu mieux fixé non ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si tu veux être sûr que c'est pas ton piston , tu n'as cas vérifier ton squish avec un fil d'étain , si tu ton piston toucherait vraiment ta culasse alors tu n'arriveras jamais à kicker avec le fils d'étain , si tu arrive quand même à kicker alors se n'est sûrement pas çà

 

et vérifie ton variateur , poulie , rocher de kick , cloche d'embrayage,...

 

as-tu de nouveaux galets dans ton variateur ? sinon combien de kilomètres ont-ils ?

 

sinon c'est peut-être juste un léger bruit métallique du à la résonance à l'intérieur du pot d'échappement , surtout si tu n'es pas encore réglé niveau carburation

Modifié par Nyckeel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Par expérience personel ,j'avais fini de roder mon 70 Polini est d'un coup j'ai eu un bruit métallique ,j'ai alors décidé de changer mes roulements de vilebrequin. Résultat il était HS ,j'ai tout remonter et hop encore ce vieux bruit

En réalité un bout de nickasil de mon cylindre c’était barré parce qu’en explosé mes roulements de vilebrequin ,ma bielle c'est ovalisé ,ce qui a usé prématurément un coté de mon cylindre.

 

J'ai décidé de finir le kit comme sa ,et un jour mes segment on explosé du au frottement segment (chrome) et cylindre (aluminium brute).

 

PS: Ton pro est un abruti parceque si il avait pris la peine de kické trés lentement et de sentir un legé voir trés légé moment de blocage il n'aurai pas pu te sortir une anerie pareil. 

Et pour info si tu a monté ton kit avec la bonne valeur de squish ou en ayant tout simplement vérifié si rien ne tapé le joint d'embase ne se tasse pas au fils du temps.

Modifié par 2Stroke-Power

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

 

et vérifie ton variateur , poulie , rocher de kick , cloche d'embrayage,...

 

rocher de kick en très mauvais état, il m'avaient mis une sorte de pâte blanche depuis ça va pour kicker mais il est mort.

Cloche d'embrayage mal serré, juste grâce à la force du frein arrière.

 

Pour sa je vais faire tourner le moteur sans le carter variation pour voir.

 

 

Sa aussi j'y avait pensé. Je vérifie tout demain et je tiens au courant.

Merci beaucoup pour toutes vos réponses :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon j'ai enlever le carter de variation pendant que le scoot tourne et y a un super bruit métalique qui s'entend bien du côté du variateur. Quesque c'est car je vois rien d'anormal :(.. Pas mes roulements quand même...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et tes galet y son comment ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Y sont cazi neuf c'est pas sa...Ce qui est énorme aussi c'est qu'au moment de serré j'avai un variateur Stage6 et que là maintenant la coupelle du variateur Stage6 ne passe plus sur l'axe du vilebrequin ! ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sûrement la coupel du variateur qui a du jeux vérifie l'etat des guide ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

 

sûrement la coupel du variateur qui a du jeux vérifie l'etat des guide

 

look j'ai édité.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai vue mais moi sur mon spitro j'ai un léger bruit métalique et c'est les guides de ma coupelle qui sont usé , donc vérifie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'en ai essayé d'autre c'est pas sa. Quand tu met l'oreil près du variateur en rotation ça fait un bruit horrible..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est pas le roulement de vilebrequin qui serait hs ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Possible, regarde au pire ta cloche d'embrayage qui est "voilé" mais bon sa m'étonnerais, démonte ton variateur canon etc.., et passe avec ton doigt ton huile que tu utilise pour ton scoot, ou de la graisse pour chaîne de moto sur le canon etc, mais pas sur t'es galets hein ;) remonte le tout et vérifie sur le bruit y est encore ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais essayer mais ça vient pas de sa. Moi je dis roulement ou prise d'air au niveau de la culasse car je sens de l'air çà se niveau, de plus ma bougie fait que se dévisser et le bruit pourrait venir d'un goujon qui bouge. Je vais vérifier quand même.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon le dessus de mon piston et ma culasse n'on aucun coups, ni même une trace.. je crois malheureusement que c'est les roulement :(

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter