• 0
Antoine81

scooter mbk - yamaha
scooter ne monte pas dans les tours

Question

bonjour,

voilà j'ai monter un kit 70cc polinie

variateur polinie 

courroi Stage6

carburateur 21 motoforce

vilebrequin renforcer

filtre à air double mousse Stage6

 

le problème ces que quand j'accélère il monte pas dans les tour j'ai l'impression de rouler avec un 50cc d'origine

Partager ce message


Lien vers le message
Partager sur d'autres sites

82 réponses à cette question

  • 0

tu as fait un réglage de l'embrayage ? ressort de poussée et d'embrayage plus dur que l'origine ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as fait un réglage de l'embrayage ? ressort de poussée et d'embrayage plus dur que l'origine ?

+1 vérifie tes réglage 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

 

Vérifie tes réglages , ou regarde si ton piston n'est pas a l'envers .

 

Tu as quoi comme gicleur ?

 

Tes ressort sont pas des origine j'espere ? :D

 

Mets des ressort full jaune malossi . Sa fera l'affaire . ( Poussé + Embrayage )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et alléger les galets.

c'est le 70 polini fonte?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour l'embrayage j'ai mis les ressort qui était vendu avec le variateur ces des bleu polinie

j'ai un gicleur de 92

oui ces le 70cc polinie fonte

faut que je mette quoi comme galet?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut essey de mettre des galet en 4.5 gramme. ta segmentation sont bien mis ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essey de faire tourné ton scoot 2 ou 3 minute et regarde si il chauffe si il chauffe ce par ce que ta segmentation a été mal poser tu as un pti point dans l'encoche du piston ou tu pose ton segment faut que l'ouverture de ton segment soit a cette endroit ! ton piston est bien a l'endroit ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui il est bonne endroit sa c'est pas un problème mais apre je me demande si sa vien pas de mon filtre à air car il est vraiment gros et je pense que sa prend trop d'air et ces pour sa qui monte pas dans les tour!

faut que je regarde ces des combien mais galet car j'ai monter se qui avait avec le variateur polinie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord , bah en fait le soucie de chez polini c'est que quand il vende un variateur par exemple , bah il donne avec un ressort pour les scoot d'origine , mais juste débridé avec une variation . donc tu peux les retiré et mettre des jaune malossi ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok sinon moi j'ai un ressort de poussée rouge malossi je peux le monter?

vous pensez que sa vien de la uniquement?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

rouge ça fait dur, faudra mettre des galets plus lourds du coup pour que sa ne mouline pas de 10 à 30 km/h

t'as pas de jaune? et galets 4.5g par exemple

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon ben je vais revendre mon rouge et les bleus et je vais pendre les jaune 

après faut que je voye ces du combien mais galet qui sont déjà monter dessus

après ça peut venir que des ressort?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mais tu as quel pot ? lol

ben faudra acheter quelques galets pour faire les réglages, c'est pas avec 1 lot de galets que tu vas pouvoir faire de bon réglages

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai un bidalot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta bougie n'est pas trop foncé? si tu as la BAA d'origine un 92 faut voir si c'est pas trop gros.

+ressorts d'embrayage plus dur et galets plus légers 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non j'ai un cornet les gros de cher Stage6

donc après je monte des ressort jaune et des galet de 4.5?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non j'ai un cornet les gros de cher Stage6

donc après je monte des ressort jaune et des galet de 4.5?

ben oui pour tester c'est un bon début ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok et sinon a par sa ça peut venir d'autre part?

et ça peut pas venir du cornet comme il et gros?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je monte mais ressort se matin je vous dit si sa fonctionne mieux après

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ces bon ces monter mais maintenant je pense que j'ai un problème de carburateur je m'en sort plus avec se scooter mdr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

que se passe t'il ? :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben il tient pas le ralentit après il broute un peu avant de se lancer 

on ma dit de regarder si y'avait pas plusieurs endroit sur l'aiguille pour mettre le circlips mais je ces pas si il faut la descendre ou monter

après j'ai mis ma vise de richesse a 2.5 tours

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sûrement un réglage carburateur a revoir .

 

tes a combien de grammes en galets ?

 

ta essayé avec un autre cornet ? du style " doppler "

 

http://www.cycles-soiteur.com/Medias/Pdt_1772/776_2723.jpg

 

Car c'est possible que avec ton cornet tu as trop d'air , et donc il se mets a " buger "

 

ou sinon essaie avec une boîte à air , mais faudra changer le manchon

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comme cornet j'ai les gros Stage6

mais je fais 5 mètre et il s’étouffe

j'ai essayer de changer de place le circlips de l'aiguille mais sa rien changer

après faudrait que j'essaie avec la baa mais sa suffirer pour refoidire le kit 70cc

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter