• 0
mathis64

scooter mbk - yamaha problème kit 50 type origine

Question

mathis64    0

Salut a tous je viens de changer toute mas configuration mon pro ma monté un cylindre olympia 50cc type origine  ressort de poussé blanc carburateur 17.5 pot artek etc..le scoot et régler a la perfection je fini le rodage dans quelques km j'ai fait une ou deux pointe pour le faire craché et je dépasse pas les 62 sur mon compteur :o mon compteur déconne ou il y a un problème ? merci pour vos avis :)

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
frax    65

Normalement des pointes pendant un rodage pas du coup conseillé ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ton pro n'as peut être pas enlevé la 2ème bride du pot, niveau caartouche, mais bon c'est juste une piste ^^

sinon est ce qu'il broute un peu dé-fois au démarrage? il t'as peut être réglé un peu trop riche,

regarde la couleur bougie au passage.

sache que certains 50 fonte type origine, ont moins de perfs que le vrai origine lol

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
mathis64    0

sisi le pot c'est moi qu'il et monté tous les brides sont enlever  mais mais galet sont trop léger,a mon avis je vais faire des test :) merci qund même

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant