• 0
Bab's

scooter mbk - yamaha
Compteur bug après changement galets

Question

Salut, hier j'ai régler ma variation je suis passer de 5,5g à 4,5. Une fois tout remonté je démarre le scoot et je vais essayer sur route, donc ça tournais niquel, beaucoup plus d'accélération qu'avant, j'arrive à un stop et j'était pratiquement arrêter et le scoot m'afficher encore 10km/h et c'est seulement quand j'était arrêter net que j'aiguille est descendu d'un coup sec. Et maintenant ça me le fait à chaque fois.. Alors pur hasard avec le montage des galets ou il y à un rapport ?

 

Merci à vous de m'aidez!

Partager ce message


Lien vers le message
Partager sur d'autres sites

15 réponses à cette question

  • 0

Pur hasard ^^

 

Le compteur n'est pas relié à la variation ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, hier j'ai régler ma variation je suis passer de 5,5g à 4,5. Une fois tout remonté je démarre le scoot et je vais essayer sur route, donc ça tournais niquel, beaucoup plus d'accélération qu'avant, j'arrive à un stop et j'était pratiquement arrêter et le scoot m'afficher encore 10km/h et c'est seulement quand j'était arrêter net que j'aiguille est descendu d'un coup sec. Et maintenant ça me le fait à chaque fois.. Alors pur hasard avec le montage des galets ou il y à un rapport ?

 

Merci à vous de m'aidez!

sois le câble de compteur qui commence a être fatiguer ou les deux le câble et l entraineur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merde :( Mais c'est peut être du que l'aiguille n'est jamais partie aussi vite enfin monté aussi vite dans les tours non?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merde :( Mais c'est peut être du que l'aiguille n'est jamais partie aussi vite enfin monté aussi vite dans les tours non?

moisa me la fait elle avais du mal a monter l aiguille et a redecendre c était le câble qui était fatiguer 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Là elle monte niquel, je vous ferai une vidéo dans l'après-midi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Là elle monte niquel, je vous ferai une vidéo dans l'après-midi

ok

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'attend la vidéo :P

Mais vraiment aucun rapport avec tes galets ^^

Comme dit lapin ça doit être un pb élécrtique ( compteur origine je crois qu'il est électrique )

Aucun câble n'est relier au compteur sur un nitro en tout cas :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'attend la vidéo :P

Mais vraiment aucun rapport avec tes galets ^^

Comme dit lapin ça doit être un pb élécrtique ( compteur origine je crois qu'il est électrique )

Aucun câble n'est relier au compteur sur un nitro en tout cas :)

 

Ta forcément l'entraineur qui est relier à ton compteur ^^

 

Edit :  je fais la vidéo d'ici 30mn vers 16h30 je la poste

Modifié par Bab's

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

18h, la vidéo ! :siffle: :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas eu le temps de faire la vidéo j'ai ranger le garage ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon compteur d'origine me fesait toujours la même ^^ C'est juste de la merde les compteur de mach g !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon compteur d'origine me fesait toujours la même ^^ C'est juste de la merde les compteur de mach g !

 

Du coup ta quoi comme compteur maintenant? :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Du coup ta quoi comme compteur maintenant? :)

un naked

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ou sinon t'as peut-être mal remis ton entraîneur quand t'as remis ta jante. (j'ai vu dans ton projet tuning) ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ou sinon t'as peut-être mal remis ton entraîneur quand t'as remis ta jante. (j'ai vu dans ton projet tuning) ;)

 

Salut, le soucis est arriver bien avant que je ne démonte ma jante :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter