• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
mathis64

scooter mbk - yamaha
pot d'origine ?

Question

Salut a tous j'ai un booster avec un 17.5 et un pot artek je trouve que je ne marche pas beaucoup je ne dépasse pas les 65 km/h max ! ma question et bête mais si je re mais  mon pot d'origine je vais mieux marcher ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

Salut a tous j'ai un booster avec un 17.5 et un pot artek je trouve que je ne marche pas beaucoup je ne dépasse pas les 65 km/h max ! ma question et bête mais si je re mais  mon pot d'origine je vais mieux marcher ? 

 

Je pense que tu a un autre chose qui va pas.

C'est qu'oie ta confi ?

Et il a combien de KM et si il en a beaucoup ta changer qu'elle que chose ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut a tous j'ai un booster avec un 17.5 et un pot artek je trouve que je ne marche pas beaucoup je ne dépasse pas les 65 km/h max ! ma question et bête mais si je re mais  mon pot d'origine je vais mieux marcher ? 

Tu a fait tes réglages ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa ira surrement pas mieux avk un pot d'origine...

T'es juste mal réglé c'est tout !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mauvais réglage

 

ou variateur non débridé ..

 

courroi usé

 

galets trop lourd

 

prise d'air ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

& qu'est ce que tu appelles mal marcher ? 

Revois tes réglages carburateur et variation. :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le cylindre et tout neuf je viens de le changé il sors de rodage j'ai un mélange de galet 5.5 et 4.7 mon variateur et débridé après niveau réglage c'est mon pro qui me la régler alors sa devrait "normalement" être clean ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai aussi un embrayage d'origine!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui ton pro t'a fait de bons réglages carburateur, mais en général ils ne s'occupent pas de la variation ou remettent les galets d'origine.

Ton accéleration est irrégulière je suppose.

Ce qu'il te faut c'est:

 

Ressorts d'embrayages et ressort de poussée jaune ou blanc malossi (à confirmer par un autre membre car je connais pas trop les boosters), et revoir ton grammage de galets ;)

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui ton pro t'a fait de bons réglages carburateur, mais en général ils ne s'occupent pas de la variation ou remettent les galets d'origine.

Ton accéleration est irrégulière je suppose.

Ce qu'il te faut c'est:

 

Ressorts d'embrayages et ressort de poussée jaune ou blanc malossi (à confirmer par un autre membre car je connais pas trop les boosters), et revoir ton grammage de galets ;)

 

full blanc si c'est du type origine .

 

il a peut être sa courroi d'usé aussi .. sa joue souvent sur la puissance

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

justement je viens de faire le grammage des galet et j'avais un ressort blanc malossi mais il était trop dur avec le ressort d'origine ça va mieux après la courroie et bonne mon pro ma dit quelle pouvais encore faire 2 ans ou 3 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

justement je viens de faire le grammage des galet et j'avais un ressort blanc malossi mais il était trop dur avec le ressort d'origine ça va mieux après la courroie et bonne mon pro ma dit quelle pouvais encore faire 2 ans ou 3 

si c'est un artek k2 comme pot 

es que tu la débrider a la cartouche et l entre cote cylindre

en réglage si c'est celui ci le mieux full jaune malossi en ressort ou equivalant et galet entre 4.5 g et  5.5 g

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui c'est le k2 la bride et enlevé a la sortir cyindre et j'en ai pas trouvé a la cartouche ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui c'est le k2 la bride et enlevé a la sortir cyindre et j'en ai pas trouvé a la cartouche ;)

normalement c'est ful jaune malossi en ressort  car c'est un pot de haut régime blanc sa sera trop mou 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors j'ai le même pot que toi ta une bride au cylindre plus une a la cartouche aussi cest style entonoir une rondelle qui prend toutes la cartouche et enssuite cest une longue tige il faut lenlever

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0