Question

Bonjour.

J'ai un problème sur mon spirit, il a un freinage correct à l'arrière (Tambour) et à l'avant

il dispose en gros de 33% de la capacité de frein de l'arrière, donc très peu pour

un frein à disque ... quand j'ai acheté ce spirit il fallait faire la purge donc je l'ai fait

Il il y a pas d'air dans le systeme et pourtant le frein avant fonctionne beaucoup que celui de l'arrière

J'ai des plaquette TNT donc j'ai commandé des brembo (Origine)

Vous pensez que ça va aranger ce defaut ou juste un peu ?

Merci beaucoup.

Partager ce message


Lien vers le message
Partager sur d'autres sites

23 réponses à cette question

  • 0

oui déjà si tu change de plaquettes pour de la bonne qualité sa ne peut qu'arranger les choses, sinon pour ton étrier, il est bien calé ? c'est a dire bien centré au milieu du disque ? et la purge tu la fait correctement ? ta poignée de frein elle est molle/dur ? sa fais un bruit de ferraille quand tu freine ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour, merci.

Oui l'étrier et bien callé et la poignée et dure et aucun bruit de feraille

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

elle est dur et sa freine pas ??? c'est bizarre. Tin disque se déforme quand tu freine ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ba en fait sa freine mais vraiment faiblement et non le disque n'est pas déformé :/

Modifié par Aresboss

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nah mais si il doit se déformé quand tu freine car l’étrier n'est pas centré, c'est obligé. Si tu a purgé ton système et que les plaquettes sont bonne il n'y a pas d'autre solution...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est à dire que les brembo sont pas encore installé je les reçois demain.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Refait correctement une purge pour être bien sur que sa ne vienne pas simplement de ce problème, car un brembo sa côute cher

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bha les plaquette je les u pas cher c'est des d'origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais voir si le disque et voiler car la y a un problème.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si il serais voilé tu l'entendrais. Nah mais je te dit ton étrier doit être mal placé car pour que sa force sans freiné c'est sur a 100% si tu a bien fais ta purge

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il et possible quil fasse du bruit et puis je fais pas trop attention (bruit moteur et j'entend peu mon casque et serré.)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai eut un problème de se genre moi c'était l'étrier qui frottai sur le disque alors j'ai limer les PATTE DE L'étrier pas celle du fourreaux j'ai du limer quelque millimètre et après le disque ne frottai plus j'ai donc retrouver un freine plus que correct

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être bien, je vais vérifié disque / étrier demain si c'est pas voilé j'installe mes nouvelle plaquette.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Disque non plié nouvelle plaquette et un freinage identique.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors la :s il faudrait que tu nous decrive mieux la sensation de poignée ^^ je sais c'est pas simple ;)

peut être une fuite ? du liquide qui s'echappe? piston bloquer un sur deux ? graisse sur le disque? defois quand il y a eu de la graisse même essuyer etc sa continue de glisser j'en n'est fait l'expérience ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Aucune fuite, pour les piston je sais pas comment verifier pour la graine non..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si se sont des plaquettes neuves par contre c'est normal , il faut le temps qu elle se fasse , en gros si tu roule régulièrement elles vont vite atteindre leurs rendement maximum.

Par contre si au bout de 50/60 kilomètrès ça freine toujours pas , là tu as effectivement du soucis a te faire ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je ne te parle pas d'un disque voilé je te parle d'un étrier mal positionné qui force que sur un coté du disque et qui le déforme pendant le freinage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde si ton étrier est pas gripper

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai acheter un disque newfren (Bonne qualité) je vais voir !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le freinage et vraiment pas mal du tout je dispose d'une capacité en gros 3à4 fois plus que avant !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon ba nickel c'était le disque alors

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta pas une photo de l'ancien disque pour voir la tronche qui fait ? et tu devait sans doute avoir les plaquette tnt glacé

Modifié par SHEITAN

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter