• 0

Question

Salut tout le monde je vous explique le problème j'ai le nitro d'un pote car il il y a des gros bug je vous Explique :

Le Nitro / Aerox : Ful origine

Le scooter quand et froid il accélère tout seul normal , le temps qui chauffe .

Donc le scooter sort du garage 2 semaine plus tard il retombe en panne . Donc on le remet au garage marche toujours pas .

Bref la le scooter accélère un peu puis comme si il y a trop d'essence donc quand on le met sur la béquille centrale il marche bien à fond sauf quand il est à fond sur la béquille il pert du régime donc la je conprend pas du tout surtout que les bas moteur nitro je conet pas donc si vous pouvez m'expliquer..

Desoler si c'est trop long le texte je savais pas comment dire .. donc si vous voulez prendre la peine de lire sa serais bien . A vos Clavier !

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

La j'ai pas tout compris :huh:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si il acellere tout seul c'est peut être le starter automatique..

Modifié par Aresboss

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

beh justement le starter marche donc on atand qui dessend dans les tours donc on part puis le scoot s'ellence ralenti s'enlence ralenti fin il monte pas dans les tours , filtre a aire neuf carburateur netoyer tout ! bug part moment c'est bisard ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j avait eu le même problème et moi s était un problem dans ton faisseau electrique un masse mal brancher ou débrancher

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter