Question

booster_974    1

Salut tout le monde je vous explique le problème j'ai le nitro d'un pote car il il y a des gros bug je vous Explique :

Le Nitro / Aerox : Ful origine

Le scooter quand et froid il accélère tout seul normal , le temps qui chauffe .

Donc le scooter sort du garage 2 semaine plus tard il retombe en panne . Donc on le remet au garage marche toujours pas .

Bref la le scooter accélère un peu puis comme si il y a trop d'essence donc quand on le met sur la béquille centrale il marche bien à fond sauf quand il est à fond sur la béquille il pert du régime donc la je conprend pas du tout surtout que les bas moteur nitro je conet pas donc si vous pouvez m'expliquer..

Desoler si c'est trop long le texte je savais pas comment dire .. donc si vous voulez prendre la peine de lire sa serais bien . A vos Clavier !

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Aresboss    0

Si il acellere tout seul c'est peut être le starter automatique..

Modifié par Aresboss

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
booster_974    1

beh justement le starter marche donc on atand qui dessend dans les tours donc on part puis le scoot s'ellence ralenti s'enlence ralenti fin il monte pas dans les tours , filtre a aire neuf carburateur netoyer tout ! bug part moment c'est bisard ..

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant