• 0
darkphoenix02520

scooter mbk - yamaha
problème stage6 pro replica 40km/h débridé su spirit

Question

Bonjour , alors voilà j'ai un problème a mon pot Stage6 pro replica , il est débrider donc enfaîte , quand je démarre mon spirit ça va,  il part bien mais après il stagne il reste a 40km/h , il est bien débrider , j'ai déjà essayer de changer les gicleurs rien n'i fait , j'ai essayer 80 et 85 , rien ne change et l'ancien proprio , avait mis un gicleur de 100 , en origine. 

 

Ma configuration : 

 

Tout origine.. apars le pot

Je tien a préciser que j'ai déjà chercher , et j'ai pas trouver.

Partager ce message


Lien vers le message
Partager sur d'autres sites

15 réponses à cette question

  • 0

Salut,

tu as quoi comme ressort de poussé ??  

J'ai le même pot et il marche très bien dans les haut régimes donc voilà ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je sait pas dutout pour les ressort de poussée , tu a quoi comme gicleur ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je sait pas dutout pour les ressort de poussée , tu a quoi comme gicleur ? 

les gicleur ne sont pas tous pareil .

 

tout dépend du carburateur et de la configuration . c'est a toi de faire le réglage du gicleur selon la couleur de la bougie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ma bougie est rouge brique

donc le gicleur est bon

 

il te manque juste a réglé ton carburateur ( les vis )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai déja fait sa.. ça change toujours rien :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un gicleur de 85 sur un carburateur de 12, uniquement avc un pot ca me parait beaucoup, démonte ton embrayage regarde tes ressorts , l'ancien proprio a peut-être foutu un truc de con si il a déja mit un gicleur de 100 sur du full origine .. Et vérifies ta courroie, si elle est usée changes la.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Commence par réglé ton carburateur au top !

Ensuite tu sera sur que le problème vien de ta transmission ... :)

 

après tes galets tu dois tourner autour de 5g , et ne t'étonne pas de pas avoir beaucoup de patate , le Stage6 pro replica est un pot de pointe !!! :)

Pour perdre autant de pointe faut vraiment que y'es un gros  pb ... x)

 

Ton pot est bien entierement débrider?

Ton variateur est débrider?

 

Sinon change ton ressort de poussé pour un blanc malossi voir jaune , tu verra le changement !

Je vois que sa ... Si c'est pas les galets c'est le ressort de poussé qui gene ;)

 

L'embrayage c'est pour ton départ donc hs

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il suffit de mettre des galets de 4g (plus léger sur ce pot)

tu as testé quel poids? tu avais quel pot avant?

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah je viens juste de penser :)

 

bougie qui est trop petite :D ( exemple tu as une bougie br5hs ) bah il faut tu mets une br7hs ;) sa mets déjà arriver . et encore hier j'ai eu se soucie la aussi ;) les bougies m'ont eu 2x , donc il y'aura pas une 3eme fois ^^

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai une br9hs , sinon la j'ai fait un mélange de galets 4.5g et 4.3g , et a froid il part trop bien , et après plus rien ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai une br9hs , sinon la j'ai fait un mélange de galets 4.5g et 4.3g , et a froid il part trop bien , et après plus rien ..

la bougie c'est trop ...

 

surtout en origine ..

 

mets une br6hs voir br7hs maxi .. ( essaie et dit moi quoi :) sa devrai mieux marché )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'était une br8hs d'origine..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bien sûr que c'est une b8 qu'il faut mettre sur origine 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Juste comme sa est-ce que ton pot est d'occase ou à des bornes?

 

Le mieux comme dit en haut déjà tu règle le carburateur (avec le pot d'origine) ensuite tu met ton échappement et tu règle la variation comme la suggérer tom.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter