• 0
Grosdaard

scooter mbk - yamaha
Trou d'accélération

Question

Bonsoir , 

 

j'ai un petit problème avec mon Ovetto de 2004, ça faisait 1an qu'il n'avait pas démarré et aujourd'hui souhaitant le vendre à un particulier, j'ai décidé de le remettre en route, le scooter redémarre et roule très bien.

Le seul soucis est que si j'accélère d'un coup, il va partir 1 mètre puis avoir un gros trou et 
repartir progressivement, tant-dis que si j'accélère lentement petit a petit il n'a aucun raté ni
de trou d'accélération !

J'ai dessus:

- 70 mhr hyper racing  

- pack overange

- carburateur 21 ( pipe et clapet fait pour)

- allumage mvt
- pot bidalot s2 ( pour le bruit)

Je précise qu'avant tout ce temps, il n'avait aucun problème (j'ai déjà essayé de nettoyer tout le carburateur en le démontant intégralement , vérifier le flotteur et le pointeau, l'arriver d'essence, bougie, gicleur, le boisseau, fait plusieurs essai avec différent gicleur ainsi que d'autre réglage d'air, mais le problème est toujours le même. Le scooter est bien réglé car le culot de la bougie est de couleur marron Nesquik :P  ! )

 

Merci d'avance fidèle compagnon de scooter !  :)

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Les ressorts d'embrayage ou galet qui tire la tronche je pense a vérifier !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah oui ? 
J'aurai jamais penser a sa , pour moi c'est sur que sa venais de la carburation , je vérifierai demain , 

merci de ta réponse , c'est sympa ! :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up ( c'est pas les galets )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Toutes les pieces étaient quasi neuve avant "l'abandon" d'1 an

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le ressort

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

saluT,

test avec des galets plus legers, même si avant sa marchai bien..

et sinon ton pot est peut être calaminé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut 

 

ta vis de richesse ( dit vis d'air ) es bien régler à 1 tour 1/2 ?

 

ton clips de l'aiguille es bien au 2ème cran à partir du haut ?

 

tu es sur un gicleur de combien pour mieux t'aider 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

n'importe quoi c'est du a ton essence.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de ta réponse, mais comme précisé ci-dessus, ce n'est pas un problème de réglage carburateur..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sûrement le pot encrassé

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter