• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
El-TACUARA

scooter mbk - yamaha
[RESOLU] Perte de vitesse et sentation bizarre sur mon nitro

Question

Bonjour à tous

 

Alors voilà il y a un mois et demie j'ai serré le moteur de mon Nitro.

Du coup j'ai réussi a convaincre mes parents de me payer la réparation changement de l'embrayage, vilebrequin ..... 536€ ... Payer 420 étant client :ouf: ^^

 

Donc j'ai fait mon petit rodage en le récuperant. 

Et la problème avant je tapait 90 minimun au compteur digital de mon pote également en nitro. voir 96 bien lancer quand on se coucher dans le guidon.

 

La je depasse même pas le 70, et même coucher je peine a prendre 75. toujours au compteur de mon pote qui lui prend tj aussi vite ...

 

Et en fait depuis que je l'ai récuperer j'ai 2 problème 

 

Des trou d'accéleration ou le scoot (s'etouffe a 100% de l'accéleration).

Et dés que je suis lancer au bout d'un moment j'ai l'impressions que le moteur ce freine a la façon d'un elastique, cad que j'ai une sensation de reguin de vitesse mais la c'est comme si je repartai en arriére.

 

J'ai vérifié je ne suis pas re-bridé.

 

Merci d'avance je n'ai pas envie de retourner cher mon garagiste je pensse pas que mes parents me payeront encore le moindre truc.

 

Je ne peut vous donner ma configuration complète car j'ai acheter le scoot comme ça a mon garage il y a un ans et demi et depuis je n'avais rien toucher j'ai en tous cas un pot dessus.

 

A+++ simon

Modifié par El-TACUARA

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

réglage carburateur je dirait..

 

Ensuite ton cylindre n'est pas endommager du au serrage oO ?

Parceque souvent quand tu serre , ton cylindre est rayer a l'intérieur ... Et je parle pas de petites rayures... :D

Donc sa ta pas changer ton cylindre ça peut venir de la aussi.. :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je pensse aussi pour la carburation pourtant mon ralenti et correct, il ne geule pas a l'arret ni ne s'arete ..

 

J'ai oublier de preciser cylindre changer également il était irrécuperable ma dit le garagiste.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tout est changé ça doit être un réglage carburateur a mon avis...

Rien a voir le ralenti ^^

C'est pas parcequ'il tient le ralenti qu'il es bien réglé !

Regle le gicleur principal et regarde ta bougie elle doit être marron brique.

Ensuite regle ta richesse

et enfin ton ralenti :)

 

Vioila si ta besoin d'aide hésite pas et pour la vise de richesse go regarder des tutos pour la réglé si tu sais pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

 

j'ai essayer de toucher un peu les réglages rien n'y fait....

quand je roule a 100% de ma poigné d'accélerateur je peine a prendre 75 et la quand je roule surviens des trous qui me font perde la vitesse ou bout de 600-800 mettre de ligne droite à fond, je suis obliger de rester a 80% pour avoir une vitesse constante ... 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le mécanicien t'as peut-être remis des galets et ressorts d'origine... Moi à ta place c'est la variation que je vérifierais, si les pièces ont été changées par d'autres de la même gamme la carburation est logiquement bonne. (à part si on te l'a bricolé) A la sortie d'un garage pour changer mon cylindre j'avais dû remettre mes bons galets et ressorts parce que je me suis retrouvé avec des 6g :/ (et le mécano m'avait baissé mon gicleur de 15 points aussi mais ça c'est pas normal donc vérifie d'abord la variation)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut 

 

Pour mon nitro il me faudrait des cmb de gramme ? je me fiche d'avoir un max de patate mais plutot une bonne vitesse de pointe :)

Par contre mon ressort de pousé et toujours le rouge :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut 

 

j'ai regarder tous le scoot et oila le problème était tous con, le tuyau qui va de la boîte à air au carburateur, n'était pas enclancher, il fesait juste contact, du coup avec les bosses il laisser du jeu et c'est pour cela que j'avait un problème de broutage et de puissance ! :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok bah tant mieux alors. Mais tu connai la cause du serrage ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand

 

j'ai serré le mecano ma dit que je fesait trop tiré le scoot , tj à fond même a deux et 12 000 borne en 1 ans à fond il a pas trop aimer.

la veille de mon serrage j'avait fai 50 borne à fond a deux cassiment le scoot na guére aprecier 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non. C'est a cause de ta boîte à air mal enclenchée, t'as fait un serrage "prise d'air" , ça a surchauffé...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut 

 

non non j'ai serré y a bien 2 mois et je n'avais pas se problème a l'epoque, donc ce n'est pas ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il t'as remis le même haut-moteur ? Personnellement j'augmenterai le gicleur principal jusqu'à que le scoot broute puis tu diminue de 2 à 4 points. Après c'est ce que je ferai moi, à toi de voir.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0