• 0

Question

scooter 50 2t ve pardepasser les 35 km/h accélération nul avant il avait un cylindre dorigine m'en mauvais état me i rouler à 60 bonnes accélérations je lui e mit un neuf cylindre manteau i chauffé tro et i roule pas 30 max il y a quoi comme problème je suis nul en mécanique 

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

Bonjour, au revoir.

 

Un minimum je pense.

 

Sinon tu as régler ton carburateur ? car si il chauff pour rien c'est peut-être qui a pas assez d'essence/trop d'air

après si c'est refroidissement par Air tu a peut-être pas mis la culasse dans le bon sens

après c'est des hypothese

Modifié par ezippo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut comme la dit ezippo regarde si ton carburateur est bien régler. Quel est la couleur de ta bougie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pense a verifier tes joints et ton couple de serrage. t'as pas de l'huile/liquide noir sur un coté du cylindre/culasse?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
ezippo dsl j'ai etè tro direct , mon scoote ce un refroidissement  par Air carburateur régler tous et bien et il y a pas du liquide noir sur un coté du cylindre en a même vérifier le l'embrayage en + il a que 3000km le scooter, j'ai même achete une nouvelle culasse en aluminum rien aussi i chauffe pas de compresion  pour info ce i a moteur piston 40 axe 12 coucher comme celui du yamaha neos

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, le piston est dans le bon sens ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, Tom a raison regarde le piston je presque sur que ça peu venir de ça sinon comme dis plus haut: carburation mal régler mais bon 30km/h s'il est pauvre il devrait quand même mieux partir (l'essence explose plus vite), mon nrg avait un mauvais réglage carburateur (hyper pauvre) bougie blanche et il montais 90 avec un bon démarrage quand même sauf qu'au final le piston a été percé (pas pu faire les réglage car c'est pas moi qui rouler avec, j'étais plâtrer mdrrr).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour trip j'ai trouve le piston tout noir crame et la bougie aussi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

si tu as le piston tout noir et la bougie aussi c'est qu'il y a trop d'essence (mélange trop riche), l'explosion a du mal à ce faire, baisse le gicleur de 10 point et regarde la couleur de la bougie, si c'est encore noir baisse le gicleur, tu dois obtenir du marron chocolat.

 

n'oublie pas de mettre des joints neuf si tu remonte ton haut moteur et laisse ta bougie ne met pas une neuve pour voir le changement de couleur.

 

profite pour nettoyer le filtre à air ;) ça lui fera pas de mal non plus.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter