• 0
vanderene

scooter peugeot
problème carburation elystar étrange

Question

Bonjour, bonsoir

 

Un petit point rapide sur mon scooter:

 

Elystar 2011, 13000 km au compteur, débridé variateur + pot touring débridé (galets fournis avec le pot), tout le reste est COMPLETEMENT d'origine.

 

Depuis ce matin j'ai un soucis, le scooter tient pas le ralenti à l'arret, pas dans le sens ou il s'éteind, mais l'inverse, j'ai l'impression qu'il est au dessus dans les tours lorsque je suis à l'arret, un peu comme si je touchais legerement la poignée, sauf que la je touche a rien.

 

Ca ma inquieté alors je suis parti voir un garage sur Paris, et le mec ma juste renseigné.

 

Selon lui, le fait que mon pro n'ai pas changé la configuration carburateur lorsqu'il ma mit le touring, pourrait être la source du problème (j'ai le touring depuis environ 2000 bornes), en gros j'ai toujours le gicleur principale d'origine.

 

Et surtout il ma dit que ce problème de ralenti que j'ai expliqué au dessus pouvais être signe d'amorçe de serrage.

 

Qu'en pensez vous ?

 

Merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

Salut,

quand on change de pot, on change le gicleur principal à mon avis tu es trop pauvre, regarde ta bougie elle te dira déjà.

 

Sinon ça peu être la gaine au niveau du carburateur coincée.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de ta réponse.

 

Je savais pour le coup du gicleur, mais le jour ou j'ai changé mon pot, mon pro ma dit que c'était pas obligatoire, je l'ai cru...

 

 

Qu'en est il de l'amorce de serrage ? :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben le seul moyen de savoir si tu as une amorce c'est de démonter..... regarde déjà la bougie la couleur qu'elle à, si elle est blanche tu peux déjà te dire qu'il peu y avoir une amorce (pas toujours sur)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Admettons que ce soit une amorçe. Si j'augmente le gicleur, le problème pourrais être reglé ou bien c'est juste une question de temps ? ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu as une mini amorce ça devrai encore aller..... tout dépend comme c'est dans le moteur.

 

un moteur qui a morflé ne marche plus comme il faut, ton moteur tourne encore donc possible qu'il ai rien, c'est pour ça que j'ai dis faut regarder la bougie et monter en fonction le gicleur.

Si la bougie est de la bonne couleur (marron chocolat) alors le souci peu venir d'ailleurs, la vis de ralenti peut être.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ca marche, j'vais checker tout ça :)

 

Merci beaucoup ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Plus simplement, regarde si le câble d'accélérateur n'est pas coincé quelque part. Malgré sa le scoot roule bien ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça va paraitre con de dire ça, mais il roule vraiment mieux depuis ce matin, enfin depuis que ça me fait ça.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter