• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Mitx

mécaboîte
Décompression système de refroidissement!

Question

Bonjour,

 

alors oui le sujet a peux-être était déjà traité mais en recherchant sur google je tombe sur des forums ou c'est tellement peu clair et incompréhensible ... alors je préfère refaire un post plutôt que de faire n'importe quoi !

 

Donc j'ai due démonter mon cylindre pour changer joint d'embase et joint de culasse car ça fumer blanc au pot et j'avais de la pression dans le circuit de refroidissement ( bulle qui remonter dans le vase , impossible de fermer le bouchon , ça fumer un peu du joint ...) donc je l'ai changer et c'est niquel ça fume plus j'ai plus de pression dans le circuit !

 

MAIS ( il y a toujours un mais ) quand je remplie le vase de liquide , ce foutue liquide ne descends pas dans les durites correctement ( durites transparantes ) alors j'ai ouvert le bouchon et la vis de purge pensant que ça allais faire sortir l'air et bah rien ...

 

Alors on m'a dis de sortir la durite qui pars du cylindre au radia et de remplir le radia directement comme ça par la durite quoi , est-ce une bonne idée ? 

 

Merci!

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Oui c'est une très bonne idée, je fais toujours comme ça perso, démonter le haut de la durite, remplir avec un entonnoir, dès que c'est à ras bord de chaque coté refermer et serrer le collier puis ouvrir le vase, presser toutes les durites puis en presser une avec les deux mains pour bien chasser l'air, le faire jusqu'à ce qui n'y est plus de bulles qui remontent et c'est bon tu peux refermer le vase et rouler.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonne idée moi je fais comme sa ça va plus vite mais regarde si ta pompe à eau à pas lâcher sa expliquerait pourquoi ton Join a lâcher

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonne idée moi je fais comme sa ça va plus vite mais regarde si ta pompe à eau à pas lâcher sa expliquerait pourquoi ton Join a lâcher

 

 

 

Je vais remplir comme ça alors, et la pompe comment savoir si elle a lâcher ou pas ? Car j'ai aussi une durite transparante de la pompe au radia la plus courte la , et quand je démarre hop le peu de liquide qui y'a est englouti directement , quand j'accélére ça pars et quand je suis au ralenti ça remonte ! Enfin ça fais normal quoi, alors ma pompe n'y ai pour rien je pense ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors la je peux pas te dire sur Derbi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tes durites chauffe ainsi que le radiateur ta pompe tourne et fonctionne ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui c'est vrai si le radia chauffe pas bah sa marche pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tes durites chauffe ainsi que le radiateur ta pompe tourne et fonctionne ;)

 

 

Ha bah tout chauffe ça je peux vous l'assurer :p

Modifié par Mitx

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0