• 0
Mouxi

mécaboîte
Trou quand j’accélère a haut régime

Question

Bonsoir je possède une derbi senda équiper d'un 70 trop perf carburateur 19dell orto  embrayage polini  pot conti et des que je monte dans les tour a chaud en accélérant à fond puis desaccélere et je veux pour réaccélèrer elle n’accélère pas elle s'engorge et fait un bruit "beuuuuuh" je me demande si sa ne peut pas être les clapets ? ou autre merci de votre aide  :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites

29 réponses à cette question

  • 0

j'ai oublier de préciser quand je reste accélérer quand elle s'engorge il y a  comme un pétard d'un coup et elle repart 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

as tu regardé la couleur de ta bougie? photo ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voilàpost-373-0-29128500-1378403751_thumb.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

super ! tu peux baisser le gicleur de 10 pts et sa iras bien mieux :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cause de gicleur trop gros ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cause de gicleur trop gros ? 

oui bien trop gros, il s'engorge donc à haut régime et fait des ratés.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dac merci de ton aide :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai commander les gicleurs et dit moi c'est quand elle devien chaude qu'elle fait sa  , sa ne pourrait pas être surchauffe ! ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Car elle redémarre ensuite

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non tkt pas c'est le gicleur, ta bougie est toute noir, donc trop riche.

pour te dire, mon frère sur un top noir et carburateur 21, tournai avec un gicleur de 82 avec cornet, surprenant !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi je suis en carburateur 19  gicleur 115 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi je suis en carburateur 19  gicleur 115 

ok ben trop riche, comme prévue  :lol: 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c sur que c le gicleur ;P

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non c'est pas sa :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je n''ai toujours pas trouver la panne je suis passer a du 80 polini fonte et ça me fait tjr le problème a chaud :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Voici une photo de la bougie 

post-373-0-16037500-1379803134_thumb.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Voici une photo de la bougie 

la bougie est neuve, mais c'est pas trop mal 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mais ça fait toujours ce problème  ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai déjà eu des 19 Dell'Orto in-réglable, j'ai changé de carburateur et c'était réglé 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu pense que juste en changeant le carburateur il n'y aurait plus de problème ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

peut être bien, c'est une chose à tester si tu en a un autre sous la main

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai mais faut que jachete une pipe car c'est un 21 pwk

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai mais faut que jachete une pipe car c'est un 21 pwk

ta pas un 14 ou 17.5 juste pour tester

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je vais trouver sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je me suis arrêter a un stop elle rester dans les tour au ralentin jaccélèrer a peine limite jetait à fond 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter