• 0
jordan34

scooter peugeot Remettre en route un speedfight 2 Peugeot

Question

jordan34    0

Bonjour, j'ai donc un scooter Peugeot speedfight 2 Il est resté trois ans dans un garage sous une bâche J'ai donc changé la bougie vider le réservoir d'essence et huile. Quand j'essaie de le démarrer au kick ou électriquement il ne démarre pas et ne pète pas.. La bougie ne fait pas d'étincelles Par contre ou il y à l'antiparasite j'ai reçu du jus ! Mais pas assez pour une étincelle que faire ? Merci d'avance pour vos réponses

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0
Wassim    1

essaie de retirer le contact et frappe 20 à 30 fois au maniver e après met le contact e essaie de nouveau avc le manivers s'il démarre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
shercoreplica    112

salut si ça fait 3 ans qu'il a pas démarrer nettoie le carburateur  :)

 

pour l'étincelle l'antiparasite et bien mit ? pour le démarrage électrique la batterie doit être vide  ^^

 

aprer tu met un peu d'essence par le troue de la bougie et met un tout petit peut d'huile dans l'essence pour qu'il sois bien graisser car depuis le temps ou il a pas démarrer sa lui fera pas de mal 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jordan34    0

Salut merci de ton aide ! Le carburateur a déjà été nettoyé oui je suis sur l'antiparasite est bien mis je vais faire ça je te tiens au courant dans la matinée en espérant que cela fonctionne merci encore

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jordan34    0

La bougie a déjà été changé cela se peut que a cause du joint que la bougie ne fait pas d'étincelles ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
schubaka01    109

Joints à changer et peut-être segments aussi je dirais, c'est pas pour la bougie mais pour l'étincelle ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
raphlouk    25

nan si t'as pas de compression démonté cylindre piston et verifie que t'as aucune rayure (si t'en a change tout) et si y 'en a pas change tous les joints. Si sa démarre toujours pas verifie les joints spy de vilebrequin. (coté variateur et coté allumage)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant