• 0
NitroJaguar2003

scooter mbk - yamaha Booster qui roulait a 70 puis a 30 puis bruit panne d'essence et a caler

Question

Bonjour à tous 

 

on copain a un booster 2010 kit 50 doppler carburateur de 17.5 et pot rocord bref 

 

Hier il roulait sous la pluie avec cornet a environ 70 le scoot a fais "Bweeeeeuh" pis a rouler a 30 il accelerais puis sa continuer de faire "Bweeeeuh" et a un stop il a caler (Pas de serrage puisque compression et roue arrière pas bloquée) et n'a jamais redémarré ...

 

J'ai penser au joint spi du vilebrequin 

 

qu'en pensez vous ?

 

merci bonne journée

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
lapin    1 228

Bonjour à tous 

 

on copain a un booster 2010 kit 50 doppler carburateur de 17.5 et pot rocord bref 

 

Hier il roulait sous la pluie avec cornet a environ 70 le scoot a fais "Bweeeeeuh" pis a rouler a 30 il accelerais puis sa continuer de faire "Bweeeeuh" et a un stop il a caler (Pas de serrage puisque compression et roue arrière pas bloquée) et n'a jamais redémarré ...

 

J'ai penser au joint spi du vilebrequin 

 

qu'en pensez vous ?

 

merci bonne journée

cornet a mouse ou cune coque 

Peut être une merde dans le carburateur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ghost97    7

est-ce que le cornet n'était pas trop humide ? Lorsque la mousse est humide, elle ne laisse plus bien passer l'air ce qui peut provoquer un calage. Est-ce que vous avez essayer de démarrer avec le cornet bien sec ou sans ?

Si sa ne marche toujours pas, déposer le carburateur, séché l'intèrieur s'il n'est pas sec et ouvrer la cuve. Sortez l'essence de la cuve, nettoyer afin que le carburant qui vien soit propre et sans eau

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Verict : Un bon serrage segment qui s'est barrer il a fumé tout le cylindre et le piston ..

 

Nouveau kit 50 top perf dessus rodage a 600km pour être sur qu'il soit niquel et la il a le carburateur 17.5 qui a lâcher il est en carburateur de 12 en attendant on l'a passer en mélange car la pompe a huile était morte il tournais a 5% au debut et est passer a 3% 

merci pour toute vos réponses !! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant