• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
FanAsus

scooter peugeot
[RESOLU] Panne Electrique : Ludix démarre, cale, redémarre, cale

Question

Salut à tous, je suis nouveaux sur le forum :)

Je viens vous voir car depuis aujourd'hui mon ludix One (2009) à un problème, je m'explique:

Mon scooter ne m'affiche plus le voyant de l'huile quand je mets le contact, du coup il m'est aussi impossible d'utiliser le démarrage électrique, le clignotant et tous (comme si il n'y avait plus de batterie quoi), mais si je donne un coup de kick il démarre bien (il tourne bien aussi). Jusqu'à que je l'enlève de la béquille (ou que je déclenche un secousse) il agit comme si je jouais avec la clé de contact, il s’éteint et ce rallume (suivant le régime moteur), je peux rouler avec (si il cale pas avant), mais il broute, le voyant de l'huile s'allume à chaque broutage (comme si le contact avait couper puis repris).

Détails en plus: lorsque je roule (ou que je suis à l'arrêt moteur tournant) et que je mets les clignotant ou bien que je freine, le phare avant perd en intensité.

Voilà, merci de votre aide :)

EDIT: Je précise qu'il est fort possible que j'ai roulé dans une bonne flaque, du coup aurai je court circuiter quelque chose ?  :)

Modifié par FanAsus

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

J'ai le même problème quetoi sur mon trekker et sa vien de ton relay qui se situe a ta batterie

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, merci de ta réponse :)

Aujourd'hui j'ai amené le scooter chez un pro, il s'agissait d'un câble du feu arrière qui était débranché et qui touché un autre câble et du coup ça crée un court circuit, d'ailleurs un des fusibles avait grillé, problème résolut maintenant :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui sa ta fait une masse ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah j'était loin j'espere que j'ai pas vraiment le même problème

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0